<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>¿PARA QUÉ CAMBIAR DE AÑO?: Nuevas tecnologías y más controles tratan de evitar nuevas ilusiones. Aram Aharonian.</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r:latin,latin-ext"]},"api_url":"https:\/\/fonts-api.wp.com\/css"};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .site-title{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts-api.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://observatoriodetrabajadores.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://observatoriodetrabajadores.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario ¿PARA QUÉ CAMBIAR DE AÑO?: Nuevas tecnologías y más controles tratan de evitar nuevas ilusiones. Aram&nbsp;Aharonian. del feed" href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1.1-alpha-54813"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUklSAzEM/BAeMcUSOFC8xYvKKJGXsmzC/B5nQsiQkMDFpZbUrZZt2GZlU6wYK4SmMjdPUWCbbQpKAjFOJ2iwIjewoBlO/khMxWkn4DkZzWe9ixFrrFnbzReGXJJrtlKKEHrEKFCQdUWncpJ6gq4JM23wKD+js/ZDr28dGiy+VwrC+3g/rIY7MI3Y7RabBUzRZQKpE+O3EEXLze3mCAR0pJExzEYWILOesChGr+00BIp/03ttiX+QLpufnS521lNqVflC7sT2vyWKrhS9XNq6J8CyFiGr6lu3Kr86XbzK7n57PmR9vuQV2pacx7ofuI9VxY/rlPm3GpMLiqh+Bmrh4LLzXsPL+Lgab+8ensen9Sf8BSKr?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjNEKwjAMRX9oNVSkxQfxW7QE19mkZUkR/97oYAyf9nbvSe6BV3OpsiIrUHet9EdmgVSJDLmSn2hN/sjByAAZuGq2taxhOWycOiKZofU7NGRJ803T6I4/5YyCunsh+i74/b7SxYcQfDz5eJ4+kZpGxg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='penscratch-2-fonts-css' href='https://fonts-api.wp.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNj90KwjAMRl/ImjnG7sRn2bLYdetPaFKGb28dgoIwvDvfxTkksLHBFJWigs4USIDLCExRMA+Ks2kBRWD0CVc5VzzBH4qLCKIPT2ZjTOHHC8WwL9ZFgYWUB1zfGzinqaC6FCFU8rW+ucmSCmhiw0kq7emjqKVk6sXD3vke5u4Hl4/UTPVXW9Huj3/mS7qF66Xvm6bt+65bnlA8dmM=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"140741794","siteURL":"http:\/\/observatoriodetrabajadores.wordpress.com","xhrURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3e9a40b66c","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p9wxmW-bwj","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/" />
<link rel='shortlink' href='https://wp.me/p9wxmW-bwj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F12%2F26%2Fpara-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F12%2F26%2Fpara-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿PARA QUÉ CAMBIAR DE AÑO?: Nuevas tecnologías y más controles tratan de evitar nuevas ilusiones. Aram Aharonian." />
<meta property="og:url" content="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/" />
<meta property="og:description" content="Aram Aharonian. 25 de diciembre 2022. Las lógicas capitalistas y competitivas se ven favorecidas por la precariedad creciente y el individualismo de quien, concentrado en su pantalla, busca visibil…" />
<meta property="article:published_time" content="2022-12-26T07:06:29+00:00" />
<meta property="article:modified_time" content="2022-12-26T07:06:29+00:00" />
<meta property="og:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="¿PARA QUÉ CAMBIAR DE AÑO?: Nuevas tecnologías y más controles tratan de evitar nuevas ilusiones. Aram&nbsp;Aharonian." />
<meta name="twitter:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://observatoriodetrabajadores.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php">		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'penscratch-2', amp: false, siteid: 8982, blogid: 140741794, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas ni compartas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://observatoriodetrabajadores.wordpress.com/feed/;icon-uri=https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Aram Aharonian. 25 de diciembre 2022. Las lógicas capitalistas y competitivas se ven favorecidas por la precariedad creciente y el individualismo de quien, concentrado en su pantalla, busca visibilizarse y va a lo suyo. La normalización capitalista de la autoexplotación habla de «un yo que se explota», cuando es algo incentivado estructural y socialmente... Las&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="custom-colors-css">	.widget a:hover,
	.site-footer .widget a:hover {
		color: #666;
	}
.jetpack-social-navigation ul a:hover { color: #FFFFFF;}
body { background-color: #ffffff;}
.jetpack-social-navigation ul a:hover { background-color: #1479a8;}
.jetpack-recipe-title { border-color: #1479a8;}
.toggled .menu-toggle, .wp_widget_tag_cloud a:hover, .tags-links a:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { color: #1376A4;}
.menu-toggle:hover #menu-icon, .toggled #menu-icon { fill: #1376A4;}
a, a:visited, .site-footer a:hover, .main-navigation li:hover > a, .current_page_item a, .current-menu-item a, .toggled .menu-toggle, .entry-footer a:hover, .entry-meta a:hover, .entry-title a:hover, .site-main .post-navigation .meta-nav, .site-main .paging-navigation .meta-nav, .comment-meta .comment-metadata a:hover, .required, .widget a, #wp-calendar a, .wp_widget_tag_cloud a:hover, #infinite-footer .container a:hover, #infinite-handle span, .tags-links a:hover, .current_page_item a, .current-menu-item a, .current_page_item a:visited, .current-menu-item a:visited { color: #1376A4;}
</style>
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=32" sizes="32x32" />
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=180" />
<meta name="msapplication-TileImage" content="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=270" />
</head>

<body class="post-template-default single single-post postid-44287 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://observatoriodetrabajadores.wordpress.com/" class="custom-logo-link" rel="home"><img width="560" height="200" src="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" class="custom-logo" alt="" decoding="async" srcset="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png 560w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=150&amp;h=54 150w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300&amp;h=107 300w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="3120" data-permalink="https://observatoriodetrabajadores.wordpress.com/logo-def-1-560x200/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" data-orig-size="560,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo def 1-560&#215;200" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=560" /></a>				<p class="site-title"><a href="https://observatoriodetrabajadores.wordpress.com/" rel="home"></a></p>
							<p class="site-description">Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menú			</button>
			<div class="menu-sin-nombre-container"><ul id="menu-sin-nombre" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://observatoriodetrabajadores.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://observatoriodetrabajadores.wordpress.com/contacto/">Contacto</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://observatoriodetrabajadores.wordpress.com/" rel="home">
				<img class="custom-header" src="https://observatoriodetrabajadores.files.wordpress.com/2022/01/cropped-imagen-portada-915x290-1.png" width="937" height="299" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-44287" class="post-44287 post type-post status-publish format-standard has-post-thumbnail hentry category-debate-critico category-temas-de-coyuntura">
	<header class="entry-header">
		<h1 class="entry-title">¿PARA QUÉ CAMBIAR DE AÑO?: Nuevas tecnologías y más controles tratan de evitar nuevas ilusiones. Aram&nbsp;Aharonian.</h1>					<div class="entry-thumbnail">
				<img width="460" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg?w=460&amp;h=300&amp;crop=1" class="attachment-penscratch-2-featured size-penscratch-2-featured wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg?w=460&amp;h=300&amp;crop=1 460w, https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg?w=150&amp;h=98&amp;crop=1 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg?w=300&amp;h=196&amp;crop=1 300w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="44292" data-permalink="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/portada-ojo-vigilando-460x320/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg" data-orig-size="460,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA OJO VIGILANDO-460X320" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/12/portada-ojo-vigilando-460x320.jpg?w=460" />			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/" rel="bookmark"><time class="entry-date published" datetime="2022-12-26T08:06:29+01:00">26 diciembre, 2022</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/">Observadores críticos</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: right">Aram Aharonian.</p>
<p style="text-align: right">25 de diciembre 2022.</p>
<blockquote>
<h3><em><strong>Las lógicas capitalistas y competitivas se ven favorecidas por la precariedad creciente y el individualismo de quien, concentrado en su pantalla, busca visibilizarse y va a lo suyo. La normalización capitalista de la autoexplotación habla de «un yo que se explota», cuando es algo incentivado estructural y socialmente&#8230; Las nuevas versiones del capitalismo digital están en la urdimbre ideológica de un mundo acelerado, que incentiva la hiperproducción como motor y la deslocalización y vigilancia como normas.</strong></em></h3>
</blockquote>
<hr>
<p>¿Para qué cambiar de año? ¿Qué estamos festejando? Lo cierto es que el mundo aun no termina de salir de una pandemia que causó la muerte de unos siete millones de personas, tras la cual la esperanza de limpiar el medio ambiente se desvaneció. Y nuestro mundo -¿o el de ellos?- se metió en una guerra que amenaza con ser la última y que significa un retroceso sobre los escasos logros ambientales y de derechos humanos.</p>
<p>El 2022, que empezó con el lastre de la pandemia, siguió con un sismo geopolítico. La operación militar especial en Ucrania agudizó el enfrentamiento entre Estados Unidos-Unión Europea y Rusia, la crisis energética y el temor de EEUU a perder su hegemonía. Rusia y China, que han decidido oponerse a los modelos neocoloniales y al monopolio de los recursos estratégicos, parecen esenciales en la conformación de un nuevo orden global. ¿Traerá el 2023 la aceleración de ese mundo multipolar que muchos pregonan?</p>
<p>Las palabras del secretario general de Naciones Unidas, António Guterres, sobre la realidad no podrían haber sido más crudas: “Estamos librando una guerra contra la naturaleza. Los ecosistemas se han convertido en juguetes para [obtener] ganancias. La actividad humana está devastando bosques, selvas, tierras de cultivo, océanos, ríos, mares y lagos que alguna vez fueron prósperos”.</p>
<p>“Los suelos, las aguas y el aire están contaminados por químicos y pesticidas, y repletos de plásticos. Nuestra adicción a los combustibles fósiles ha sumido al clima en el caos. La producción insostenible y los monstruosos hábitos de consumo están degradando nuestro mundo. La humanidad se ha convertido en un arma de extinción masiva. […] Actualmente hay un millón de especies en riesgo de desaparecer para siempre de la faz de la Tierra”, añadió el portugués. ¿Y entonces. ¿qué estamos festejando?</p>
<p>La elección de Lula da Silva en Brasil, el golpe de Estado en Perú, el intento de magnicidio y el lawfare contra la expresidenta y hoy vicepresidenta Cristina Fernández de Kirchner en Argentina, el fracaso de la reforma constitucional en Chile, la persistente crisis en un Haití controlado por mafias, el golpe derechista en Perú, los&nbsp;intentos para reflotar la Comunidad de Estados Latinoamericanos y Caribeños (Celac) y la Unión de Naciones Sudamericanas (Unasur), la división en el Mercosur ante la insistencia uruguaya de avanzar sin sus socios, destacan entre los hechos acontecidos en la región.</p>
<p>Mientras, la guerra en Ucrania, la inflación mundial, las protestas en Irán, la inestabilidad política en el Reino Unido, fenómenos climáticos extremos, el tercer mandato de Xi en China, el fracaso de Trump en las elecciones de medio término en EEUU, el polémico Mundial de Fútbol en Catar, el relativo fracaso de la cumbre climática (COP27) en Egipto y el cuestionamiento del aborto en EEUU, son algunos de los grandes acontecimientos que marcaron el año 2022 en el mundo.</p>
<p>La pandemia nos mostró las inequidades y desigualdades, que lanzó a algunos sectores vulnerados a exigir procesos de decrecimiento de este sistema depredador, pero&nbsp; la búsqueda de recuperación de ganancias y de poder nos dejó frente a una nueva guerra como salida a la crisis de las economías occidentales -Estados Unidos, Unión Europea, Corea del sur y Japón- como también la rusa.</p>
<p>En materia geopolítica, surgen otros riesgos como el debilitamiento relativo de Estados Unidos, que aparece como una potencia menos imponente y que ahora acude a acciones agresivas puntuales para mantener su poder (y su industria armamentista, que financia a los políticos).</p>
<p>Mientras la máquina de crear imaginarios colectivos sobre un mundo global sigue a plena producción, la incómoda realidad muestra una reconfiguración bipolar en el marco de la crisis capitalista actual. Pero aunque todas las alarmas están sonando, los que manejan el poder mundial se niegan tozudamente a revisar el modelo de desarrollo capitalista.</p>
<p>El modelo, al cual nos condujeron aquellas economías neoliberales y sus corporaciones trasnacionales, ha conquistado no solo mercados sino el poder de construir subjetividades y de estructurar la dinámica mundial a su favor.</p>
<p>La realidad señala que esta perseverante defensa del modelo depredador y de apropiación de las elites deja en evidencia al narcotráfico, el cambio climático, el auge de las ultraderechas y la sistemática violación a los derechos humanos en nombre de la sacrosanta “democracia”, como males propios de este capitalismo a ultranza, donde estos males se potencian mutuamente.</p>
<p>Dicen que la esperanza es lo último que se pierde. Entendida como una fe optimista en que las cosas saldrán bien, sin necesidad de apoyarse en ninguna base real, es una muestra más del enorme poder de la capacidad de fantasear. Sembrar esperanza es también una forma de manipulación: sin soluciones, queda la esperanza (y si no es en este mundo, quizá en el otro).</p>
<p>La palabra esperanza viene de esperar. En realidad, estamos cansados de esperar. La obligación religiosa de tener esperanza, ¿es el reconocimiento de que no hay propuesta posible en este mundo? Lo que sí sabemos es que nuestra esperanza no vendrá de las plataformas capitalistas: sólo puede venir de los sin esperanza, de los de abajo, de los nadies. Pero aún no hemos dicho ¡basta! y echado a andar, aunque son demasiados los que la pasamos mal.</p>
<h4><strong>El nuevo capitalismo</strong></h4>
<p>El contexto de la pandemia de la covid-19 creó las condiciones adecuadas para disponer de un marco institucional y normativo capaz de modificar las mentalidades, costumbres y valores de nuestras sociedades, impulsando nuevos deseos, hábitos y valores, pero, sobre todo, imponiendo el modo de producción de la economía digital, de plataformas.</p>
<p>Así, el comportamiento social se pudo regular, previsible y controlable, generando un nuevo estilo de vida, producción, consumo y de consumidores; respondiendo a intereses estratégicos del sistema capitalista. Las revoluciones tecnológicas no han sucedido por casualidad, sino que son la forma de asegurar el proceso de acumulación del beneficio capitalista en cada etapa de su desarrollo histórico.</p>
<p>El actual proceso está dando paso a una nueva modalidad del capitalismo basada en la economía digital, la deslocalización del trabajo y la precarización laboral, acompañada de la vigilancia y el confinamiento permanente; es una reorganización del sistema.</p>
<p>Este ahora llamado capitalismo de plataformas ha tenido muchos nombres: inteligencia colectiva, web 2.0, capitalismo de vigilancia, feudalismo digital. No es una tecnología, ni una aplicación, sino el modelo de negocio, de la agricultura a la educación, del transporte a la administración pública, de la economía a la comunicación o la salud.</p>
<p>Los algoritmos procesan la información de cada individuo y la correlacionan con información estadística, científica, sociológica e histórica para generar modelos de comportamiento como herramienta de control y manipulación de masas. “Quien controla el presente controla el pasado, y quien controla el pasado controlará el futuro”, escribió ­George Orwell en&nbsp;<em>1984.</em></p>
<p>Inmersos en la “comodidad” de nuestros dispositivos digitales (en especial nuestro teléfono más inteligente que nosotros) no tomamos consciencia de lo que está sucediendo y, por lo tanto, de la acción social.</p>
<p>En este mundo de plataformas se producen bienes de producción y consumo digital (smartphone, móviles y ordenadores, etc.) y energéticos (vehículos eléctricos, productos de aislamientos de edificios y hogares, etc.) sin avanzar hacia condiciones de producción y relaciones laborales y de consumo más humanizadas y humanizantes.</p>
<p>Mientras, la economía verde y digital fueron solo nuevos nichos de crecimiento para la expansión de las empresas privadas, como está sucediendo progresivamente con otros ámbitos claves: la educación y la salud, incluida la mental.</p>
<p>Las lógicas capitalistas y competitivas se ven favorecidas por la precariedad creciente y el individualismo de quien, concentrado en su pantalla, busca visibilizarse y va a lo suyo. La normalización capitalista de la autoexplotación habla de «un yo que se explota», cuando es algo incentivado estructural y socialmente.</p>
<p>Las nuevas versiones del capitalismo digital están en la urdimbre ideológica de un mundo acelerado, que incentiva la hiperproducción como motor y la deslocalización y vigilancia como normas.</p>
<h3 style="text-align: center"><strong>…</strong></h3>
<p>¡Muu-chaaa-chos, hoy nos volvemos a ilusionar!, cantaron 27 millones de argentinos, al recibir en las calles de todos los pueblos y ciudades del país (cinco millones sólo en la capital), a los campeones mundiales de fútbol. Una enorme alegría para un país, una región, que padece una grave crisis estructural, donde (casi todos) sus gobernantes, siguiendo libretos tan ajenos como neocoloniales, no terminan de entender lo que los futbolistas argentinos –los “muchachos”- asimilaron: sólo juntos podemos.</p>
<p>Desde el otro lado del charco, también conocido como Rio de la Plata, Los Olimareños demandan un poco de cordura: “Sigue tu lucha del pan y del trabajo, que el tamboril se olvida, y la miseria no…”</p>
<hr>
<p><em>*Aram Aharonian es periodista y comunicólogo uruguayo. Magíster en Integración. Creador y fundador de Telesur. Preside la Fundación para la Integración Latinoamericana (FILA) y dirige el Centro Latinoamericano de Análisis Estratégico (CLAE)</em></p>
<p>Fuente: <a href="https://estrategia.la/">Centro Latinoamericano de Análisis Estratégico (CLAE)</a></p>
			<div id="atatags-26942-63a962a0f370b"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-63a962a0f370b',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44287" class="share-twitter sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44287" class="share-facebook sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140741794-44287-63a962a0f3d98' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=140741794&amp;post_id=44287&amp;origin=observatoriodetrabajadores.wordpress.com&amp;obj_id=140741794-44287-63a962a0f3d98' data-name='like-post-frame-140741794-44287-63a962a0f3d98' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Publicado en <a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/" rel="category tag">Debate crítico</a>, <a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/" rel="category tag">Temas de coyuntura</a>		</span>
					</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/412ee11cad043f6848485b2b55f85eb7?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Observadores críticos</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/" rel="author">
				Ver todas las entradas de Observadores críticos			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/el-congreso-y-biden-aumentan-el-gasto-en-la-guerra-a-costa-de-los-programas-sociales-patrick-martin/" rel="prev"><span class="meta-nav">&lsaquo; Previous</span>EL CONGRESO Y BIDEN AUMENTAN EL GASTO EN LA GUERRA A COSTA DE LOS PROGRAMAS SOCIALES. Patrick&nbsp;Martin.</a></div><div class="nav-next"><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/salir-del-capitalismo-pero-hacia-donde-alberto-toscano/" rel="next"><span class="meta-nav">Next &rsaquo;</span>SALIR DEL CAPITALISMO, PERO ¿HACIA DÓNDE? Alberto&nbsp;Toscano.</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://observatoriodetrabajadores.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="34fc1a15b9" /><input type="hidden" name="_wp_http_referer" value="/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='44287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ef9951a59" /></p>
<input type="hidden" name="genseq" value="1672045217" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="57"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Búsqueda</h1><form role="search" method="get" class="search-form" action="https://observatoriodetrabajadores.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="420" height="330" src="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg" class="image wp-image-37857  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg 420w, https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=150&amp;h=118 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=300&amp;h=236 300w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="37857" data-permalink="https://observatoriodetrabajadores.wordpress.com/2022/06/27/psuv-y-la-campana-no-otan-inician-el-proceso-de-la-contra-cumbre-de-la-otan-en-venezuela-observatorio-de-trabajadoras-en-lucha/portada-420-x330/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg" data-orig-size="420,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA 420 X330" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=420" /></aside><aside id="text-1" class="widget widget_text">			<div class="textwidget"><p><em><img decoding="async" loading="lazy" class="alignnone size-medium wp-image-138" src="https://observatoriodetrabajadores.files.wordpress.com/2018/01/ojos-chavez-3-1-1-negro-amrillo-degradadopng-1.png?w=300" alt="" width="300" height="73" />…la clase obrera que no puede estar, ni debe estar, subordinada a gobierno alguno, la clase obrera debe tener sus propios lineamientos, su independencia de acción, de crítica al gobierno, a su propio gobierno, un gobierno que cada día debe ser más obrero, más comprometido y más conformado por obreros, por trabajadores, por trabajadoras</em></p>
<p><em>Hugo Chávez Frías</em></p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Observador@s en Humor Critico</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 800px" class="wp-caption alignnone"><img width="656" height="820" src="https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg" class="image wp-image-44362  attachment-full size-full" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" title="Observador@s en Humor Critico" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg?w=656&amp;h=820 656w, https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg?w=120&amp;h=150 120w, https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg?w=240&amp;h=300 240w, https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg?w=768&amp;h=960 768w, https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg 800w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="44362" data-permalink="https://observatoriodetrabajadores.wordpress.com/daniel-garcia-art-2022-merry-christmas/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg" data-orig-size="800,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daniel Garcia Art (2022) &#8211; Merry Christmas" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg?w=240" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/12/daniel-garcia-art-2022-merry-christmas.jpg?w=656" /><figcaption class="wp-caption-text">"Felices fiestas" de Daniel Garcia, Portugal</figcaption></figure></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/puede-china-ayudar-a-brasil-a-reiniciar-su-poder-blando-global-pepe-escobar/">¿PUEDE CHINA AYUDAR A BRASIL A REINICIAR SU PODER BLANDO GLOBAL? Pepe&nbsp;Escobar.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/el-armagedon-de-biden-adrian-sotelo-valencia/">EL ARMAGEDÓN DE BIDEN. Adrián Sotelo&nbsp;Valencia.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/entrevista-a-helena-villar-i-estados-unidos-es-una-corporatocracia-el-poder-del-estado-ha-sido-transferido-a-las-corporaciones-salvador-lopez-arnal/">ENTREVISTA A HELENA VILLAR (I): «Estados Unidos es una corporatocracia: el poder del estado ha sido transferido a las corporaciones» Salvador López&nbsp;Arnal.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/occidente-se-opone-al-resto-del-mundo-en-los-votos-de-la-onu-por-un-sistema-economico-mas-justo-igualdad-y-desarrollo-sostenible-ben-norton/">OCCIDENTE SE OPONE AL RESTO DEL MUNDO EN LOS VOTOS DE LA ONU POR UN SISTEMA ECONÓMICO MÁS JUSTO, IGUALDAD Y DESARROLLO SOSTENIBLE. Ben&nbsp;Norton.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/12/26/salir-del-capitalismo-pero-hacia-donde-alberto-toscano/">SALIR DEL CAPITALISMO, PERO ¿HACIA DÓNDE? Alberto&nbsp;Toscano.</a>
									</li>
					</ul>

		</aside><aside id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="300" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/07/carlos-lanz.jpeg?w=300" alt="" class="wp-image-38360" /><figcaption class="wp-element-caption">Siguiendo tus pasos. Hasta la victoria siempre, Camarada</figcaption></figure>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><ul><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/02/el-sur-global-crea-un-nuevo-sistema-de-pago-que-cambia-las-reglas-del-juego-pepe-escobar/" class="bump-view" data-bump-view="tp">EL SUR GLOBAL CREA UN NUEVO SISTEMA DE PAGO QUE CAMBIA LAS REGLAS DEL JUEGO. Pepe Escobar.   </a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/19/xi-de-arabia-y-el-impulso-al-petroyuan-pepe-escobar/" class="bump-view" data-bump-view="tp">«Xi DE ARABIA» Y EL IMPULSO AL PETROYUAN. Pepe Escobar.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/23/megaamenazas-los-10-principales-peligros-que-acechan-a-la-humanidad-alfredo-zaiat/" class="bump-view" data-bump-view="tp">MEGAAMENAZAS: Los 10 principales peligros que acechan a la humanidad. Alfredo Zaiat.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/23/el-debate-sobre-la-inflacion-es-lucha-de-clases-volver-a-bajas-tasas-de-inflacion-o-luchar-por-los-intereses-de-la-clase-obrera-ayoze-alfageme/" class="bump-view" data-bump-view="tp">EL DEBATE SOBRE LA INFLACIÓN ES LUCHA DE CLASES: ¿Volver a bajas tasas de inflación o luchar por los intereses de la clase obrera? Ayoze Alfageme.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/19/el-camino-hacia-la-desdolarizacion-pasara-por-arabia-saudita-vijay-prashad/" class="bump-view" data-bump-view="tp">EL CAMINO HACIA LA DESDOLARIZACIÓN PASARÁ POR ARABIA SAUDITA. Vijay Prashad.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/23/la-gestion-de-la-narrativa-negacionista-sobre-ucrania-alastair-crooke/" class="bump-view" data-bump-view="tp">LA GESTIÓN DE LA NARRATIVA NEGACIONISTA SOBRE UCRANIA. Alastair Crooke.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2019/07/11/la-vieja-se-respeta-declaracion-por-los-derechos-humanos-del-pueblo-chavista-y-comunero-del-municipio-simon-planas/" class="bump-view" data-bump-view="tp">¡LA VIEJA SE RESPETA! Declaración por los Derechos Humanos del pueblo chavista y comunero del Municipio Simón Planas.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2019/07/11/entrevista-a-david-harvey-marx-pensaba-que-para-cambiar-el-mundo-primero-hay-que-entenderlo-y-entenderlo-bien/" class="bump-view" data-bump-view="tp">ENTREVISTA A DAVID HARVEY: &quot;Marx pensaba que para cambiar el mundo primero hay que entenderlo, y entenderlo bien&quot;</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/23/noticias-de-la-picadora-de-carne-impuesta-por-la-otan-pepe-escobar/" class="bump-view" data-bump-view="tp">NOTICIAS DE LA PICADORA DE CARNE IMPUESTA POR LA OTAN. Pepe Escobar.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/12/23/por-que-no-ha-llegado-el-momento-de-las-conversaciones-sobre-ucrania-m-k-bhadrakumar/" class="bump-view" data-bump-view="tp">POR QUÉ NO HA LLEGADO EL MOMENTO DE LAS CONVERSACIONES SOBRE UCRANIA. M.K. Bhadrakumar.</a></li></ul></aside><aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="300" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/06/brics-libertadalexsaab.png" alt="" class="wp-image-37870" /></figure>
</aside><aside id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1080" height="1190" src="https://observatoriodetrabajadores.files.wordpress.com/2022/06/forr_gjwqaetrm3.jpg?w=656" alt="" class="wp-image-37872" /></figure>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="footer-widgets clear">
									<div class="widget-area">
						<aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>
			<ul>
					<li class="cat-item cat-item-36537270"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a> (2.996)
</li>
	<li class="cat-item cat-item-70422569"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a> (74)
</li>
	<li class="cat-item cat-item-602939167"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a> (278)
</li>
	<li class="cat-item cat-item-559545466"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a> (76)
</li>
	<li class="cat-item cat-item-1771"><a href="https://observatoriodetrabajadores.wordpress.com/category/sin-categoria/">Sin categoría</a> (26)
</li>
	<li class="cat-item cat-item-1272422"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a> (3.436)
</li>
			</ul>

			</aside>					</div><!-- .widget-area -->
				
				
							</div><!-- .sidebar-widgets -->
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202252z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-412ee11cad043f6848485b2b55f85eb7">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-login.php?action=logout&_wpnonce=b0fe10d864","homeURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/","postID":"44287","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-penscratch-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 52 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="140741794" />
										<input type="hidden" name="source" value="https://observatoriodetrabajadores.wordpress.com/2022/12/26/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="c16e647316" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F12%2F26%2Fpara-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://observatoriodetrabajadores.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F12%2F26%2Fpara-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F12%2F26%2Fpara-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p9wxmW-bwj">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/140741794/posts/44287">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/observatoriodetrabajadores.wordpress.com\/2022\/12\/26\/para-que-cambiar-de-ano-nuevas-tecnologias-y-mas-controles-tratan-de-evitar-nuevas-ilusiones-aram-aharonian\/":44287};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNtuwjAMhl9oqdnQ4Grao0xu4rbOqVmcwHh7wkGoAwmJXNm//Tn2D/uk9BwLxQJWwNCONaW/zsobLEqhquTryFHAsyOB30qVJozGU37SrOcQmqQukL0T7sEyUWhtqfaQKIrOWPSkPk5cxB2PWHiOL0DL/AVMHKe2YHRqmHUVNfDND47aV/P/lEzJH7rAD5stfEDT6qrHDAGlUG6RKhm1e/BgCTmWQEWtuxX8tJ9vwpDPzeYJa6mkNv6aQ8qzqfpk32VSX9kbkAkzGTTmcA45jtczvsPX+6a99Wa7/bRH5YHLXw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1670250463&amp;origin=https://observatoriodetrabajadores.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'140741794','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'140741794','v':'wpcom','tz':'1','user_id':'0','post':'44287','subd':'observatoriodetrabajadores'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwbj1LQz9VcmVOTUtZQ0syRz1iLXxJZjUxX0kwY05PTU1kSy1MWFVINWQsQjc0bEdafDFLLkVpMkN0LHxQV0l5dC5uS3lBNmVIP2EzN08/XXhnXXxkXzZzUiUyRU5SQmRlT1Vjb1VoMlZIYixwcmdfaklWJmkrT1h1a1NhTGdGMDlaeD00TkdKUERHXzhWNEFjY3pRLU1UbFl1MjlUZH5NK3I2NlNSZy13aVsvSVZaM0pmL004THFEekJZcmhfL01rZHk3SldNVjFvUkd1SWt1dHd+SzAr'}]);
_stq.push([ 'clickTrackerInit', '140741794', '44287' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.285 seconds
	105047 bytes batcached for 300 seconds
-->
