<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>UNIDAD POPULAR, CONTRA LOS DESALOJOS, POR EL DERECHO A LA CIUDAD Y PARA REPOLITIZAR LA REVOLUCIÓN. Gerardo Rojas.</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .site-title{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://observatoriodetrabajadores.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://observatoriodetrabajadores.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario UNIDAD POPULAR, CONTRA LOS DESALOJOS, POR EL DERECHO A LA CIUDAD Y PARA REPOLITIZAR LA REVOLUCIÓN. Gerardo&nbsp;Rojas. del feed" href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkt1SwyAQhV/IhaQdq144Pgs/O0i7BIaF1ry9JFNrTLX1hsmB8+2ewMpTAhOHgkORoUKi6vzA8pRMDMDBE44rJQzzg1xgmqL7BmO2yrJ0FLWiK++iRUZSBS2kyGWlbmHkD8hyjyUpc4BZXdm/vK42qTG7dpJRHvuteBGd1NWTnWLPBXRWeZRcRsJLIT8YqnbqwzKg9QoJwxxkIRKpETMQOmVGEfxwH29nS/0D+jv8nHTxz2qMtYDL3q5i/7tEVsUPju/gJp6xjeifRQ/sQyKEjEexkdZzuTjg90KLZ5seoO2HpK5v4QZ28tZhG49mOX9DwY/byDysWqeMzNDW4GuA8t56zZPyFl773a57etz1Xbf/BIGWIIM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjNEKwjAMRX9oXWYZfRO/RUvYqk1amhTx7xcVxvDJt3tPcg88q4uFFVmBuqu5L4kFYiEy5HJ6oDX5IaORARJw0WRr2cP3cHDqimSG2m9QkSW2q8bV+Y+yoaD+vRB9ZXx/X+h8CmGafAjzfN8AkVBGuQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='penscratch-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNj90KwjAMRl/ImjnG7sRn2bLYdetPaFKGb28dgoIwvDvfxTkksLHBFJWigs4USIDLCExRMA+Ks2kBRWD0CVc5VzzBH4qLCKIPT2ZjTOHHC8WwL9ZFgYWUB1zfGzinqaC6FCFU8rW+ucmSCmhiw0kq7emjqKVk6sXD3vke5u4Hl4/UTPVXW9Huj3/mS7qF66Xvm6bt+65bnlA8dmM=?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"39665"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"140741794","siteURL":"http:\/\/observatoriodetrabajadores.wordpress.com","xhrURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"33f17cc486","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p9wxmW-ajL","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjksOwjAMRC+EG7opsECcpW1M5JAfdlLo7QkIRFUhsbLG82ZsdUswxpAxZGVF+TiQQyiC3Ju6Awrn2FjZqAXnCyRXDAVRjK7PqCFFySu1TtV2dhkSx/v88SiMrmiUp2mvBXl+j8ZT+AuBJ8P14BL+8eNEGmNilFfDV0GOFwwwMGmDNX/yx7brtrvu0LZ7+wB9NWjC'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1660560984h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/" />
<link rel='shortlink' href='https://wp.me/p9wxmW-ajL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F08%2F19%2Funidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F08%2F19%2Funidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UNIDAD POPULAR, CONTRA LOS DESALOJOS, POR EL DERECHO A LA CIUDAD Y PARA REPOLITIZAR LA REVOLUCIÓN. Gerardo Rojas." />
<meta property="og:url" content="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/" />
<meta property="og:description" content="Gerardo Rojas. &nbsp;15 de agosto 2022. ¡Nadie nos quita lo luchado! fue una de las consignas que se escuchó en la marcha de la Unidad Popular, contra los Desalojos y por el Derecho a La Ciudad, qu…" />
<meta property="article:published_time" content="2022-08-19T06:47:18+00:00" />
<meta property="article:modified_time" content="2022-08-19T06:47:18+00:00" />
<meta property="og:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="330" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="&lt;strong&gt;UNIDAD POPULAR, CONTRA LOS DESALOJOS, POR EL DERECHO A LA CIUDAD Y PARA REPOLITIZAR LA REVOLUCIÓN. Gerardo&nbsp;Rojas.&lt;/strong&gt;" />
<meta name="twitter:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://observatoriodetrabajadores.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php">		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'penscratch-2', amp: false, siteid: 8982, blogid: 140741794, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://observatoriodetrabajadores.wordpress.com/feed/;icon-uri=https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Gerardo Rojas. &nbsp;15 de agosto 2022. ¡Nadie nos quita lo luchado! fue una de las consignas que se escuchó en la marcha de la Unidad Popular, contra los Desalojos y por el Derecho a La Ciudad, que fue realizada en Barquisimeto[i]. Así reafirmaban la defensa del acumulado de lucha del Movimiento de Pobladores y Pobladoras,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css" id="custom-colors-css">	.widget a:hover,
	.site-footer .widget a:hover {
		color: #666;
	}
.jetpack-social-navigation ul a:hover { color: #FFFFFF;}
body { background-color: #ffffff;}
.jetpack-social-navigation ul a:hover { background-color: #1479a8;}
.jetpack-recipe-title { border-color: #1479a8;}
.toggled .menu-toggle, .wp_widget_tag_cloud a:hover, .tags-links a:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { color: #1376A4;}
.menu-toggle:hover #menu-icon, .toggled #menu-icon { fill: #1376A4;}
a, a:visited, .site-footer a:hover, .main-navigation li:hover > a, .current_page_item a, .current-menu-item a, .toggled .menu-toggle, .entry-footer a:hover, .entry-meta a:hover, .entry-title a:hover, .site-main .post-navigation .meta-nav, .site-main .paging-navigation .meta-nav, .comment-meta .comment-metadata a:hover, .required, .widget a, #wp-calendar a, .wp_widget_tag_cloud a:hover, #infinite-footer .container a:hover, #infinite-handle span, .tags-links a:hover, .current_page_item a, .current-menu-item a, .current_page_item a:visited, .current-menu-item a:visited { color: #1376A4;}
</style>
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=32" sizes="32x32" />
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=180" />
<meta name="msapplication-TileImage" content="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=270" />
</head>

<body class="post-template-default single single-post postid-39665 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://observatoriodetrabajadores.wordpress.com/" class="custom-logo-link" rel="home"><img width="560" height="200" src="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" class="custom-logo" alt="" srcset="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png 560w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=150&amp;h=54 150w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300&amp;h=107 300w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="3120" data-permalink="https://observatoriodetrabajadores.wordpress.com/logo-def-1-560x200/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" data-orig-size="560,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo def 1-560&#215;200" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=560" /></a>				<p class="site-title"><a href="https://observatoriodetrabajadores.wordpress.com/" rel="home"></a></p>
							<p class="site-description">Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menú			</button>
			<div class="menu-sin-nombre-container"><ul id="menu-sin-nombre" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://observatoriodetrabajadores.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://observatoriodetrabajadores.wordpress.com/contacto/">Contacto</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://observatoriodetrabajadores.wordpress.com/" rel="home">
				<img class="custom-header" src="https://observatoriodetrabajadores.files.wordpress.com/2022/01/cropped-imagen-portada-915x290-1.png" width="937" height="299" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-39665" class="post-39665 post type-post status-publish format-standard has-post-thumbnail hentry category-debate-critico category-experiencias-y-vivencias-en-lucha">
	<header class="entry-header">
		<h1 class="entry-title"><strong>UNIDAD POPULAR, CONTRA LOS DESALOJOS, POR EL DERECHO A LA CIUDAD Y PARA REPOLITIZAR LA REVOLUCIÓN. Gerardo&nbsp;Rojas.</strong></h1>					<div class="entry-thumbnail">
				<img width="450" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png?w=450&amp;h=300&amp;crop=1" class="attachment-penscratch-2-featured size-penscratch-2-featured wp-post-image" alt="" loading="lazy" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png?w=450&amp;h=300&amp;crop=1 450w, https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png?w=150&amp;h=100&amp;crop=1 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png?w=300&amp;h=200&amp;crop=1 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="39669" data-permalink="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/portada-mpp-450x330/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png" data-orig-size="450,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA MPP 450X330" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/08/portada-mpp-450x330.png?w=450" />			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/" rel="bookmark"><time class="entry-date published" datetime="2022-08-19T08:47:18+02:00">19 agosto, 2022</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/">Observadores críticos</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:right;">Gerardo Rojas.</p>
<p style="text-align:right;">&nbsp;15 de agosto 2022.</p>
<p>¡Nadie nos quita lo luchado! fue una de las consignas que se escuchó en la marcha de la Unidad Popular, contra los Desalojos y por el Derecho a La Ciudad, que fue realizada en Barquisimeto<a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_edn1">[i]</a>. Así reafirmaban la defensa del acumulado de lucha del Movimiento de Pobladores y Pobladoras, convocante de la actividad.</p>
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="656" height="369" src="https://www.youtube.com/embed/6Yb5eM5KUKk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></p>
<p>En muchas ocasiones, en sus 18 años de existencia, el Movimiento de Pobladores y Pobladoras, se ha movilizado por:</p>
<blockquote>
<h4><strong><em>La regularización de la tenencia de la tierra en asentamientos urbanos populares; contra los desalojos arbitrarios y por la regularización de los arrendamientos de viviendas; la discriminación política, de género, racial y de clase de la que son víctimas las trabajadoras residenciales, particularmente en zonas acomodadas; el hacinamiento en nuestros barrios populares, en oposición a los latifundistas urbanos y por el derecho a construir nuestras viviendas por autogestión; en desacuerdo con la especulación inmobiliaria y en favor de la ocupación organizada de edificios que el mercado abandona para el negocio especulativo; en solidaridad con el pueblo organizado en Asambleas de Viviendo Venezolanos y Venezolanas</em><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_edn1">[i]</a>.</strong></h4>
</blockquote>
<p>Producto de sus luchas y de acuerdos políticos programáticos con el Comandante Chávez, muchos de ellos expresados en acto público el 8 de enero de 2011<a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_edn1">[i]</a>, conquistaron para el beneficio del país, la Ley Contra Los Desalojos Arbitrarios, la Ley para dignificar a las trabajadoras residenciales, además de aportes claves para lo que luego se convertiría en la Gran Misión Vivienda.</p>
<p>En está ocasión en Barquisimeto se encontraban de nuevo ocupantes, inquilinxs, trabajadoras residenciales, Campamentos de Pionerxs, Comité de Tierras Urbanas, Asambleas Viviendxs Venezolanxs, Consejos Comunales, Comunas, entre ellas varios con decretos de Áreas Vitales de Viviendas y de Residencias (AVIVIR), que reclaman sean honrados los compromisos realizados por el Gobierno Nacional.</p>
<p>La marcha continúa los esfuerzos, reclamos y propuestas, de la realizada en Caracas el 21 de junio<a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_edn2">[ii]</a>, que finalizó en Miraflores y fue recibida por el presidente Nicolás Maduro. No fue casual realizarla en Barquisimeto, en los últimos meses, han sido varios los intentos de desalojos en el centro de la ciudad que la organización popular ha podido detener.</p>
<p><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="656" height="369" src="https://www.youtube.com/embed/bXvWZVz5yGw?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></div></p>
<p style="text-align:left;"><em>Maduro en encuentro de pobladoras y pobladores «Nadie nos quita lo luchado»</em></p>
<h4><strong>Movilización contra el capital, pero también para exigir al Estado</strong></h4>
<p>En una clara arremetida que articula al poder judicial, cuerpos de seguridad y dueños del capital, buscan desplazar a familias que tienen en algunos casos más de 40 años de residencia en los inmuebles que quieren echar abajo para convertirlos en locales o centros comerciales.</p>
<p>A eso se referían cuando gritaban: ¡El 12 de agosto!, ¡luchamos contra el monstruo!, el que ataca con violencia y total impunidad para desalojar al pobre, ante el silencio de las autoridades políticas de la región, a pesar de que se violenta la Ley Contra el Desalojo y la Desocupación Arbitraria de Vivienda<a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_edn1">[i]</a>.</p>
<p>La movilización popular, autónoma, que además contribuya a ir construyendo la unidad desde abajo, es clave para los avances del pueblo, y para la defensa de los postulados de la revolución, nos sirve para interpelar y demandar lo justo.</p>
<p>Por ello, en la marcha pasada, presentaron las 6 líneas de acción<a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_edn1">[i]</a>&nbsp;del Movimiento de Pobladores y Pobladoras, a saber:</p>
<ol>
<li>Defensa y blindaje de todos los terrenos y edificios recuperados en Revolución.</li>
<li>Freno de los desalojos arbitrarios.</li>
<li>Aprobación de una ley para la producción autogestionaria de vivienda.</li>
<li>Condena a toda acción de criminalización del pueblo.</li>
<li>Defensa de todas las leyes de Chávez.</li>
<li>Comunalización de nuestras ciudades.</li>
</ol>
<p>Es en definitiva una exigencia de política pública integral, desde una mirada del campo popular, ante los retrocesos y peligros que se presentan en la Gran Misión Vivienda, la que según lxs pobladorxs se encuentra:</p>
<blockquote>
<h4><strong><em>Atacada por el bloqueo, con el riesgo de que sin el pueblo organizado que hoy la defiende y sostiene, pueda quedar aislada con el siempre presente burocratismo&nbsp; institucional, o peor aún, caer en manos de las fórmulas del enemigo histórico para ser financiarizada y mercantilizada por las cámaras inmobiliarias que ven en la vivienda un negocio</em><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_edn1">[i]</a>.</strong></h4>
</blockquote>
<p>Así, el pueblo organizado, en la calle, interpelando desde los postulados de la revolución, construye el carácter esencial de la política, al decir de Chávez:</p>
<blockquote>
<h4><strong><em>Un pueblo en la calle, interpelando a sus gobernantes, a sus instituciones, a su gobierno, levantando las banderas del reclamo, de la exhortación, es un pueblo que está en rebelión, entonces nosotros debemos colocarnos al frente de esa rebelión, para llevarla, encauzarla, no confrontarla para apagarla, reprimirla, ¡no!… estamos obligados a la acción política, a repolitizar, el gobierno, repolitizar la revolución, un pueblo en la calle, demandando, interpelando, he allí la política en su carácter esencial.</em></strong></h4>
</blockquote>
<p><div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">A propósito del pago completo del bono vacacional&#8230; 😎 <a href="https://t.co/HC2KEDhiTC">pic.twitter.com/HC2KEDhiTC</a></p>&mdash; فالديمار راموس (@ElAndino09) <a href="https://twitter.com/ElAndino09/status/1558215053882658816?ref_src=twsrc%5Etfw">August 12, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
<p>Impulsar una rebelión bolivariana para repolitizar la revolución, debe ser una tarea del movimiento popular, lo que le exige reconstruir su tejido social y capacidad de incidencia, garantizando su autonomía y unidad, para la defensa del socialismo como vía para la superación de la crisis actual.</p>
<hr>
<p><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_ednref1">[i]</a>&nbsp;Ibíd.</p>
<p><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_ednref1">[i]</a>&nbsp;¡¡¡NADIE NOS QUITA LO LUCHADO!!! ESTE 21 DE JUNIO EL PUEBLO HABLA EN LAS CALLES. Ver: <a href="https://n9.cl/vmo14" rel="nofollow">https://n9.cl/vmo14</a></p>
<p><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_ednref1">[i]</a>&nbsp;Decreto N° 8.190, mediante el cual se dicta el Decreto con Rango, Valor y Fuerza de la Ley Contra el Desalojo y la Desocupación Arbitraria de Vivienda. Gaceta 39.668. 06/05/2011. Asamblea Nacional. Ver: <a href="https://n9.cl/3bo47" rel="nofollow">https://n9.cl/3bo47</a></p>
<p><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_ednref1">[i]</a>&nbsp;Conversatorio del Comandante Chávez con integrantes del Movimiento de Pobladores. 08/01/2011. Ver: <a href="https://n9.cl/11cvr" rel="nofollow">https://n9.cl/11cvr</a></p>
<p><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_ednref2">[ii]</a>&nbsp;Ibíd.</p>
<p><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_ednref1">[i]</a>&nbsp;¡¡¡NADIE NOS QUITA LO LUCHADO!!! ESTE 21 DE JUNIO EL PUEBLO HABLA EN LAS CALLES. Ver: <a href="https://n9.cl/vmo14" rel="nofollow">https://n9.cl/vmo14</a></p>
<p><a href="https://tatuytv.org/chavismo-ahora-unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion/#_ednref1">[i]</a>&nbsp;Comunicado: Marcha Por La Unidad Popular, Contra los Desalojos y Por el Derecho a la&nbsp;Ciudad. 12/08/2022. Ver: <a href="https://n9.cl/te3xc" rel="nofollow">https://n9.cl/te3xc</a></p>
<p>Fuente: <a href="https://tatuytv.org/">TatuyTV</a></p>


<p></p>
			<div id="atatags-26942-6300de377b45d"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-6300de377b45d',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39665" class="share-twitter sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39665" class="share-facebook sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140741794-39665-6300de377bc24' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=140741794&amp;post_id=39665&amp;origin=observatoriodetrabajadores.wordpress.com&amp;obj_id=140741794-39665-6300de377bc24' data-name='like-post-frame-140741794-39665-6300de377bc24' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Publicado en <a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/" rel="category tag">Debate crítico</a>, <a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/" rel="category tag">Experiencias y vivencias en lucha</a>		</span>
					</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/412ee11cad043f6848485b2b55f85eb7?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Observadores críticos</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/" rel="author">
				Ver todas las entradas de Observadores críticos			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/la-revolucion-genetica-de-mendel-y-el-legado-del-racismo-cientifico-prabir-purkayastha/" rel="prev"><span class="meta-nav">&lsaquo; Previous</span><strong>LA REVOLUCIÓN GENÉTICA DE MENDEL Y EL LEGADO DEL RACISMO CIENTÍFICO</strong><strong>. Prabir Purkayastha.</strong></a></div><div class="nav-next"><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/estados-unidos-y-su-historia-de-crimenes-de-guerra-iii-fernando-m-garcia-bielsa/" rel="next"><span class="meta-nav">Next &rsaquo;</span><strong>ESTADOS UNIDOS Y SU HISTORIA DE CRÍMENES DE GUERRA (I,II). Fernando M. García Bielsa.</strong></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://observatoriodetrabajadores.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="75b881cf2c" /><input type="hidden" name="_wp_http_referer" value="/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='39665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74073ca932" /></p>
<input type="hidden" name="genseq" value="1661001271" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="20"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Búsqueda</h1><form role="search" method="get" class="search-form" action="https://observatoriodetrabajadores.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="420" height="330" src="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg" class="image wp-image-37857  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg 420w, https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=150&amp;h=118 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=300&amp;h=236 300w" sizes="(max-width: 420px) 100vw, 420px" data-attachment-id="37857" data-permalink="https://observatoriodetrabajadores.wordpress.com/2022/06/27/psuv-y-la-campana-no-otan-inician-el-proceso-de-la-contra-cumbre-de-la-otan-en-venezuela-observatorio-de-trabajadoras-en-lucha/portada-420-x330/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg" data-orig-size="420,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA 420 X330" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/06/portada-420-x330.jpg?w=420" /></aside><aside id="text-1" class="widget widget_text">			<div class="textwidget"><p><em><img loading="lazy" class="alignnone size-medium wp-image-138" src="https://observatoriodetrabajadores.files.wordpress.com/2018/01/ojos-chavez-3-1-1-negro-amrillo-degradadopng-1.png?w=300" alt="" width="300" height="73" />…la clase obrera que no puede estar, ni debe estar, subordinada a gobierno alguno, la clase obrera debe tener sus propios lineamientos, su independencia de acción, de crítica al gobierno, a su propio gobierno, un gobierno que cada día debe ser más obrero, más comprometido y más conformado por obreros, por trabajadores, por trabajadoras</em></p>
<p><em>Hugo Chávez Frías</em></p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Observador@s en Humor Critico</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 800px" class="wp-caption alignnone"><img width="656" height="928" src="https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg" class="image wp-image-39727  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Observador@s en Humor Critico" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg?w=656&amp;h=928 656w, https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg?w=106&amp;h=150 106w, https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg?w=212&amp;h=300 212w, https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg?w=768&amp;h=1087 768w, https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg 800w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="39727" data-permalink="https://observatoriodetrabajadores.wordpress.com/chimeneacontaminacion/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg" data-orig-size="800,1132" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chimeneacontaminacion" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg?w=212" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/08/chimeneacontaminacion.jpg?w=656" /><figcaption class="wp-caption-text">"Cambio climatico" de Kike, Puerto Rico.</figcaption></figure></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/banana-republic-jorge-elbaum/"><strong>BANANA REPUBLIC. </strong><strong>Jorge Elbaum.</strong></a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/bienvenidos-al-capitalismo-de-escasez-jose-castillo/"><strong>BIENVENIDOS AL CAPITALISMO DE ESCASEZ. José Castillo.</strong></a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/gaza-entre-las-bombas-de-israel-y-la-resistencia-palestina-santiago-montag-y-martin-martinelli/"><strong>GAZA ENTRE LAS BOMBAS DE ISRAEL Y LA RESISTENCIA PALESTINA. Santiago Montag y Martín Martinelli.</strong></a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/ucrania-manipulacion-y-desinformacion-como-armas-pablo-jofre-leal/">UCRANIA: MANIPULACIÓN Y DESINFORMACIÓN COMO ARMAS. Pablo Jofré&nbsp;Leal.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/dossier-del-secuestro-del-avion-venezolano-de-emtrasur-y-su-tripualcion/">DOSSIER DEL SECUESTRO DEL AVIÓN VENEZOLANO DE EMTRASUR Y SU&nbsp;TRIPULACIÓN.</a>
									</li>
					</ul>

		</aside><aside id="block-7" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="300" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/07/carlos-lanz.jpeg?w=300" alt="" class="wp-image-38360" /><figcaption class="wp-element-caption">Siguiendo tus pasos. Hasta la victoria siempre, Camarada</figcaption></figure>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><ul><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/bienvenidos-al-capitalismo-de-escasez-jose-castillo/" class="bump-view" data-bump-view="tp">BIENVENIDOS AL CAPITALISMO DE ESCASEZ. José Castillo.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/dossier-del-secuestro-del-avion-venezolano-de-emtrasur-y-su-tripualcion/" class="bump-view" data-bump-view="tp">DOSSIER DEL SECUESTRO DEL AVIÓN VENEZOLANO DE EMTRASUR Y SU TRIPULACIÓN.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/07/22/20-puntos-clave-para-entender-la-mortifera-decadencia-del-capitalismo-andres-piqueras/" class="bump-view" data-bump-view="tp">20 PUNTOS CLAVE PARA ENTENDER LA MORTÍFERA DECADENCIA DEL CAPITALISMO. Andrés Piqueras.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/gaza-entre-las-bombas-de-israel-y-la-resistencia-palestina-santiago-montag-y-martin-martinelli/" class="bump-view" data-bump-view="tp">GAZA ENTRE LAS BOMBAS DE ISRAEL Y LA RESISTENCIA PALESTINA. Santiago Montag y Martín Martinelli.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/15/el-multipolarismo-ya-gano-la-guerra-economica-walter-formento-y-wim-dierckxsens/" class="bump-view" data-bump-view="tp">EL MULTIPOLARISMO YA GANÓ LA GUERRA ECONÓMICA. Walter Formento y Wim Dierckxsens.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/banana-republic-jorge-elbaum/" class="bump-view" data-bump-view="tp">BANANA REPUBLIC. Jorge Elbaum.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/el-capitalismo-verde-es-un-mito-adrienne-buller/" class="bump-view" data-bump-view="tp">EL CAPITALISMO VERDE ES UN MITO. Adrienne Buller.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/15/leninismo-climatico-y-transicion-revolucionaria-kai-heron-y-jodi-dean/" class="bump-view" data-bump-view="tp">LENINISMO CLIMÁTICO Y TRANSICIÓN REVOLUCIONARIA. Kai Heron y Jodi Dean.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/08/19/la-revolucion-genetica-de-mendel-y-el-legado-del-racismo-cientifico-prabir-purkayastha/" class="bump-view" data-bump-view="tp">LA REVOLUCIÓN GENÉTICA DE MENDEL Y EL LEGADO DEL RACISMO CIENTÍFICO. Prabir Purkayastha.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2020/05/25/entrevista-a-vijay-prashad-sobre-el-socialismo-chino-y-el-internacionalismo-hoy-qiao-collective/" class="bump-view" data-bump-view="tp">ENTREVISTA A VIJAY PRASHAD SOBRE EL SOCIALISMO CHINO Y EL INTERNACIONALISMO HOY. Qiao Collective.</a></li></ul></aside><aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="300" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/06/brics-libertadalexsaab.png" alt="" class="wp-image-37870" /></figure>
</aside><aside id="block-5" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1080" height="1190" src="https://observatoriodetrabajadores.files.wordpress.com/2022/06/forr_gjwqaetrm3.jpg?w=656" alt="" class="wp-image-37872" /></figure>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="footer-widgets clear">
									<div class="widget-area">
						<aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>
			<ul>
					<li class="cat-item cat-item-36537270"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a> (2.643)
</li>
	<li class="cat-item cat-item-70422569"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a> (74)
</li>
	<li class="cat-item cat-item-602939167"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a> (271)
</li>
	<li class="cat-item cat-item-559545466"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a> (73)
</li>
	<li class="cat-item cat-item-1771"><a href="https://observatoriodetrabajadores.wordpress.com/category/sin-categoria/">Sin categoría</a> (26)
</li>
	<li class="cat-item cat-item-1272422"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a> (3.109)
</li>
			</ul>

			</aside>					</div><!-- .widget-area -->
				
				
							</div><!-- .sidebar-widgets -->
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/es/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/penscratch-2","blog_id":140741794,"post_id":39665,"reason_orange":1,"reason_blog_safe":1,"reason_post_unsafe":1}
		] );
	}
</script>		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202233z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-412ee11cad043f6848485b2b55f85eb7">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-login.php?action=logout&_wpnonce=5bb76db6dc","homeURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/","postID":"39665","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1660744406j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-penscratch-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 48 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="140741794" />
										<input type="hidden" name="source" value="https://observatoriodetrabajadores.wordpress.com/2022/08/19/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="0d39c17f5d" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F08%2F19%2Funidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://observatoriodetrabajadores.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F08%2F19%2Funidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F08%2F19%2Funidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p9wxmW-ajL">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/140741794/posts/39665">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/observatoriodetrabajadores.wordpress.com\/2022\/08\/19\/unidad-popular-contra-los-desalojos-por-el-derecho-a-la-ciudad-y-para-repolitizar-la-revolucion-gerardo-rojas\/":39665};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkOFOxCAQhF9IitrTpD+Mj2L2YNtugQVZqOfbixov9c6cuV/A7HzZYfRbUiZyQS56EW1xJYPp0C1yozejUFXydSIW7cmh6NeKFWdg6zFfMJsYQpPUN7ScCKdgmTE0W6p7nZDFZChmVvefHMNKExSKfAW0fV+BiaPUArJTYzRV1EjHPoiNr/b3VzIm/94FOku26QFsm6s9ZB1ACuZ2UyWDcWcdbKCMkiILrahWshj/UP5b60gCFtV3t/qlZT8KY/4y2wtsitJ8HihrmSETTz9ng57D093jw9D3w7Drlw+aMNg0'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://observatoriodetrabajadores.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'140741794','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'140741794','v':'wpcom','tz':'2','user_id':'0','post':'39665','subd':'observatoriodetrabajadores'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwbj1LQz9VcmVOTUtZQ0syRz1iLXxJZjUxX0kwY05PTU1kSy1MWFVINWQsQjc0bEdafDFLLkVpMkN0LHxQMSt0LzdbOVA1WDJjZX5DU1pxYms3Jl83enxdfHd4ZHlCM21bTTQ/eC94NW02UzNnLy4vJTNdLUhubUFPZSV0JUdXcHo0OTEweT1IZ1FuQ0t6VGxnX0pdRkp3NXJbOEJENWFvLWNKNTArP0NxSnI4TFdCfm10fnc/NT9jdzBXZHpMS3JdU0N0OC5JOFRhY0FXTXk/cjBWQT81TlU='}]);
_stq.push([ 'clickTrackerInit', '140741794', '39665' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.283 seconds
	104301 bytes batcached for 300 seconds
-->
