<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>UCRANIA Y LA GUERRA ECONÓMICA MUNDIAL: ¿barbarie o civilización? Prabir Purkayastha.</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .site-title{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://observatoriodetrabajadores.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://observatoriodetrabajadores.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario UCRANIA Y LA GUERRA ECONÓMICA MUNDIAL: ¿barbarie o civilización? Prabir&nbsp;Purkayastha. del feed" href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj1tOAzEMRTdExrSUEXwg1uIkVpTWeShOWmX3TEeChql4fB7Z5/oaLlmZFCvFCqGpzM35KHDJJgUlwTP1DU1G5AEGTXNyNzEVi1bAcdLId7vDiUKMlazKSeqGftPYn0jgSDWjOamV7tY/d11bUFNxy6QQnHf76XV6BN0822vtNUAXLB2kdqavIB8NN3u9IxDIeiSmsBYZIDN2KorJoelT8PFvfZmN/E36ufzadPgZe2pVueLtpva/IwpWH53c9PfwtpsPL/PzYX7aHz8AzLbImQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
body{--wp--preset--color--dark-green: #1c7c7c;--wp--preset--color--dark-gray: #666;--wp--preset--color--medium-gray: #999;--wp--preset--color--light-gray: #eee;--wp--preset--color--white: #fff;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--duotone--dark-grayscale: url('#wp-duotone-dark-grayscale');--wp--preset--duotone--grayscale: url('#wp-duotone-grayscale');--wp--preset--duotone--purple-yellow: url('#wp-duotone-purple-yellow');--wp--preset--duotone--blue-red: url('#wp-duotone-blue-red');--wp--preset--duotone--midnight: url('#wp-duotone-midnight');--wp--preset--duotone--magenta-yellow: url('#wp-duotone-magenta-yellow');--wp--preset--duotone--purple-green: url('#wp-duotone-purple-green');--wp--preset--duotone--blue-orange: url('#wp-duotone-blue-orange');--wp--preset--font-size--small: 13px;--wp--preset--font-size--medium: 20px;--wp--preset--font-size--large: 36px;--wp--preset--font-size--x-large: 42px;}.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background: var(--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple) !important;}.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background: var(--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan) !important;}.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange) !important;}.has-luminous-vivid-orange-to-vivid-red-gradient-background{background: var(--wp--preset--gradient--luminous-vivid-orange-to-vivid-red) !important;}.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background: var(--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray) !important;}.has-cool-to-warm-spectrum-gradient-background{background: var(--wp--preset--gradient--cool-to-warm-spectrum) !important;}.has-blush-light-purple-gradient-background{background: var(--wp--preset--gradient--blush-light-purple) !important;}.has-blush-bordeaux-gradient-background{background: var(--wp--preset--gradient--blush-bordeaux) !important;}.has-luminous-dusk-gradient-background{background: var(--wp--preset--gradient--luminous-dusk) !important;}.has-pale-ocean-gradient-background{background: var(--wp--preset--gradient--pale-ocean) !important;}.has-electric-grass-gradient-background{background: var(--wp--preset--gradient--electric-grass) !important;}.has-midnight-gradient-background{background: var(--wp--preset--gradient--midnight) !important;}.has-small-font-size{font-size: var(--wp--preset--font-size--small) !important;}.has-medium-font-size{font-size: var(--wp--preset--font-size--medium) !important;}.has-large-font-size{font-size: var(--wp--preset--font-size--large) !important;}.has-x-large-font-size{font-size: var(--wp--preset--font-size--x-large) !important;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jl0OgkAMhC9kbfwjvhjPAksD1d1lQ7sBb2+RaGJQHto0k/k6g0MC10WlqBgyJJ8bjoKu68n0kEpFcwSquSRPwWxbJ7LB39jAdUNquLxvUBrXkWQxUFWpJxGwHTgH0NayZI0zamoDnu80B34pM8oYO2Wj5XMsfs5RmHKFiaK4vlTXwv710jrRsv0/QvThaXJfw2VXHIvz4WRzewKtiYR2?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='penscratch-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNz8EKwkAMBNAfMoaqaD2I39LGuF3d3YQmpfj3rr2ICOJt5vBgBmcFkuJcHH3gzIY69ahcjMbOaYANkhn2Sehu6xpX+AeJhdD8kRhmJclfLk+gaQqxGM7xEtgNXRRUrKYF/iKBBeqezqOUjwLX1MXxFx25Pgk1huXWu77QOZ+afbM9toe22d2e7cVpBQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"140741794","siteURL":"http:\/\/observatoriodetrabajadores.wordpress.com","xhrURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"564f3f6435","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p9wxmW-9hl","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IWIZD5g/xWbY1ltQ2qWmr7u0dMmEMwV/hku/uYp4JRuGCXEyskEJ1xNk8yKIkxZyNXysockOGQck63Pu8Myv/TEYZKCDUjNq7eQfEV9lyqx7F0Be0kCSXjfqRrqFAUnlN3xvxGKrFz5P+XlGnZewj8V8IIjmdCxf4Es/NsT0d2rbrGv8Gz8FoxQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1649873911h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/" />
<link rel='shortlink' href='https://wp.me/p9wxmW-9hl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F04%2F15%2Fucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F04%2F15%2Fucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="UCRANIA Y LA GUERRA ECONÓMICA MUNDIAL: ¿barbarie o civilización? Prabir Purkayastha." />
<meta property="og:url" content="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/" />
<meta property="og:description" content="Prabir Purkayastha. 11 de abril 2022. No hay duda de que el mundo está en la cúspide de un gran cambio económico. Este punto de inflexión conducirá a la completa destrucción de la economía rusa, in…" />
<meta property="article:published_time" content="2022-04-15T06:57:47+00:00" />
<meta property="article:modified_time" content="2022-04-15T06:57:47+00:00" />
<meta property="og:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="UCRANIA Y LA GUERRA ECONÓMICA MUNDIAL: ¿barbarie o civilización? Prabir&nbsp;Purkayastha." />
<meta name="twitter:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://observatoriodetrabajadores.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php">		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'penscratch-2', amp: false, siteid: 8982, blogid: 140741794, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://observatoriodetrabajadores.wordpress.com/feed/;icon-uri=https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Prabir Purkayastha. 11 de abril 2022. No hay duda de que el mundo está en la cúspide de un gran cambio económico. Este punto de inflexión conducirá a la completa destrucción de la economía rusa, incluso si Rusia logra una rápida paz con Ucrania y no hay una guerra OTAN-Rusia ¿La guerra de Ucrania y&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/amp/"><style type="text/css" id="custom-colors-css">	.widget a:hover,
	.site-footer .widget a:hover {
		color: #666;
	}
.jetpack-social-navigation ul a:hover { color: #FFFFFF;}
body { background-color: #ffffff;}
.jetpack-social-navigation ul a:hover { background-color: #1479a8;}
.jetpack-recipe-title { border-color: #1479a8;}
.toggled .menu-toggle, .wp_widget_tag_cloud a:hover, .tags-links a:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { color: #1376A4;}
.menu-toggle:hover #menu-icon, .toggled #menu-icon { fill: #1376A4;}
a, a:visited, .site-footer a:hover, .main-navigation li:hover > a, .current_page_item a, .current-menu-item a, .toggled .menu-toggle, .entry-footer a:hover, .entry-meta a:hover, .entry-title a:hover, .site-main .post-navigation .meta-nav, .site-main .paging-navigation .meta-nav, .comment-meta .comment-metadata a:hover, .required, .widget a, #wp-calendar a, .wp_widget_tag_cloud a:hover, #infinite-footer .container a:hover, #infinite-handle span, .tags-links a:hover, .current_page_item a, .current-menu-item a, .current_page_item a:visited, .current-menu-item a:visited { color: #1376A4;}
</style>
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=32" sizes="32x32" />
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=180" />
<meta name="msapplication-TileImage" content="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=270" />
</head>

<body class="post-template-default single single-post postid-35671 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://observatoriodetrabajadores.wordpress.com/" class="custom-logo-link" rel="home"><img width="560" height="200" src="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" class="custom-logo" alt="" srcset="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png 560w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=150&amp;h=54 150w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300&amp;h=107 300w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="3120" data-permalink="https://observatoriodetrabajadores.wordpress.com/logo-def-1-560x200/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" data-orig-size="560,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo def 1-560&#215;200" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=560" /></a>				<p class="site-title"><a href="https://observatoriodetrabajadores.wordpress.com/" rel="home"></a></p>
							<p class="site-description">Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menú			</button>
			<div class="menu-sin-nombre-container"><ul id="menu-sin-nombre" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://observatoriodetrabajadores.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://observatoriodetrabajadores.wordpress.com/contacto/">Contacto</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://observatoriodetrabajadores.wordpress.com/" rel="home">
				<img class="custom-header" src="https://observatoriodetrabajadores.files.wordpress.com/2022/01/cropped-imagen-portada-915x290-1.png" width="937" height="299" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-35671" class="post-35671 post type-post status-publish format-standard has-post-thumbnail hentry category-debate-critico category-temas-de-coyuntura">
	<header class="entry-header">
		<h1 class="entry-title">UCRANIA Y LA GUERRA ECONÓMICA MUNDIAL: ¿barbarie o civilización? Prabir&nbsp;Purkayastha.</h1>					<div class="entry-thumbnail">
				<img width="460" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg?w=460&amp;h=300&amp;crop=1" class="attachment-penscratch-2-featured size-penscratch-2-featured wp-post-image" alt="" loading="lazy" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg?w=460&amp;h=300&amp;crop=1 460w, https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg?w=150&amp;h=98&amp;crop=1 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg?w=300&amp;h=196&amp;crop=1 300w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="35674" data-permalink="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/portada-u-r-460x320/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg" data-orig-size="460,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Russia vs Ukraine flag on cracked wall, concept of war between russia and ukraine, silhouette of soldiers on russia vs ukraine flag&quot;,&quot;created_timestamp&quot;:&quot;1649866880&quot;,&quot;copyright&quot;:&quot;Bigstock&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PORTADA U-R-460X320" data-image-description="" data-image-caption="&lt;p&gt;Russia vs Ukraine flag on cracked wall, concept of war between russia and ukraine, silhouette of soldiers on russia vs ukraine flag&lt;/p&gt;
" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/04/portada-u-r-460x320.jpg?w=460" />			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/" rel="bookmark"><time class="entry-date published" datetime="2022-04-15T08:57:47+02:00">15 abril, 2022</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/">Observadores críticos</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:right;">Prabir Purkayastha.</p>
<p style="text-align:right;">11 de abril 2022.</p>
<h3 style="text-align:center;"><em>No hay duda de que el mundo está en la cúspide de un gran cambio económico. Este punto de inflexión conducirá a la completa destrucción de la economía rusa, incluso si Rusia logra una rápida paz con Ucrania y no hay una guerra OTAN-Rusia</em></h3>
<p>¿La guerra de Ucrania y las acciones de Estados Unidos, la UE y el Reino Unido suponen el&nbsp;<u><a href="https://www.reuters.com/markets/asia/credit-suisses-pozsar-says-commodities-crisis-could-weaken-eurodollar-boost-yuan-2022-03-08/">fin del dólar</a></u>&nbsp;como moneda de reserva mundial? Incluso con las conversaciones de paz,&nbsp;<u><a href="https://www.aljazeera.com/news/2022/3/20/turkey-says-russia-ukraine-close-to-agreement">celebradas recientemente en Turquía</a></u>, o la propuesta de quince puntos para un Plan de Paz,&nbsp;<u><a href="https://www.ft.com/content/7b341e46-d375-4817-be67-802b7fa77ef1">informado hace poco</a></u>&nbsp;por el&nbsp;<em>Financial Times</em>, las consecuencias para el dólar siguen siendo las mismas.&nbsp;<strong>Rusia, una gran potencia nuclear y económica, fue tratada por primera vez como un Estado vasallo, cuando los Estados Unidos, la UE y el Reino Unido se apoderaron de sus reservas en divisas</strong>&nbsp;(por un valor de 300.000 millones de dólares). ¿En qué posición coloca esto a otros países, que también tienen gran parte de sus reservas de divisas en dólares o euros?</p>
<p>La amenaza a la hegemonía del dólar es sólo una parte de las consecuencias. Las complejas cadenas de suministro, construidas sobre la premisa de un régimen comercial estable – según los principios de la Organización Mundial del Comercio – también amenazan con deshacerse.&nbsp;<strong>Estados Unidos está descubriendo que Rusia no es simplemente un Estado petrolero como pensaban, sino que también suministra muchos de los&nbsp;<u><a href="https://www.bostonglobe.com/2022/03/09/opinion/russia-is-mineral-powerhouse-its-war-with-ukraine-could-affect-global-supplies/">materiales críticos que Estados Unidos</a></u>&nbsp;necesita para varias industrias</strong>, así como para su ejército. A todo esto hay que sumarle el hecho de que Rusia es también&nbsp;<u><a href="https://www.grainnet.com/article/262696/wheat-and-fertilizer-among-commodity-supplies-at-risk-if-russia-hit-by-sanctions">un importante proveedor</a></u>&nbsp;de trigo y fertilizantes.</p>
<p>La confiscación de los fondos de Rusia significa el cuestionamiento de la fe en Estados Unidos como banquero del mundo y en el dólar como moneda de reserva. ¿Por qué deberían los países mantener un superávit comercial y depositarlo en el extranjero si ese superávit puede ser confiscado a voluntad mediante sanciones impuestas por Occidente?<strong>&nbsp;La promesa tras el uso del dólar como moneda de reserva mundial era que todos los excedentes estarían a salvo</strong>. Con la incautación de los&nbsp;<u><a href="https://www.aninews.in/news/world/us/biden-administration-freezes-usd-95-bn-of-afghan-reserves-to-block-taliban-access-to-funds20210818145550/">9.500 millones de dólares del banco central afgano</a></u>, y la&nbsp;<u><a href="https://foreignpolicy.com/2022/02/18/afghanistan-frozen-reserves-biden-executive-order-humanitarian-aid/">asignación de 7.000 millones de dólares de los mismos</a></u>, los Estados Unidos demostraron que para ellos, cuando las reservas de dólares de otros países están en poder del banco central de EE. UU., pasan a ser dinero estadounidense. Para los otros países, mantener sus reservas de divisas con el banco central de Estados Unidos es, en teoría, un activo económico. Pero en realidad, es un pasivo político, ya que el Gobierno estadounidense puede confiscar este activo a voluntad.<strong>&nbsp;Los Estados Unidos ya han demostrado su capacidad para imponer sanciones a países como&nbsp;<u><a href="https://sgp.fas.org/crs/mideast/RS20871.pdf">Irak</a></u>,&nbsp;<u><a href="https://www.washingtonpost.com/investigations/sanctions-in-72-hours-how-the-us-pulled-off-a-major-freeze-of-libyan-assets/2011/03/11/ABBckxJB_story.html?utm_term=.522dd6ff82a7">Libia</a></u>&nbsp;y&nbsp;<u><a href="https://venezuelanalysis.com/images/15295">Venezuela</a></u>&nbsp;e incautar sus activos, lo que ha traído consecuencias negativas de gran alcance para estos países.</strong>&nbsp;La incautación de las reservas de divisas de Rusia por parte de un&nbsp;<u><a href="https://www.spectator.co.uk/article/the-g7-s-doomed-effort-to-preserve-the-hegemony-of-white-power">puñado de países occidentales</a></u>&nbsp;–&nbsp;<u><a href="https://www.newsclick.in/G7-failed-colonial-powers-telling-the-world-what-to-do">Estados coloniales y colonos</a></u>&nbsp;– demuestra que el llamado “orden basado en normas” se basa ahora en la militarización del dólar y el control, por parte de Occidente, del sistema financiero mundial.</p>
<blockquote>
<h4><strong><em>economistas predicen ahora el nacimiento de un nuevo régimen, en el que otra moneda surgirá como la nueva moneda de reserva del mundo</em></strong></h4>
</blockquote>
<p>Economistas como&nbsp;<u><a href="https://www.newsclick.in/How-Countries-Escaping-Sanctions-under-Neo-Liberalism">Prabhat Patnaik</a></u>&nbsp;y&nbsp;<u><a href="https://www.counterpunch.org/2022/03/08/the-american-empire-self-destructs-but-nobody-thought-that-it-would-happen-this-fast/">Michael Hudson</a></u>&nbsp;y expertos financieros como&nbsp;<u><a href="https://plus2.credit-suisse.com/content/dam/credit-suisse-research/SearchPDF?DocumentID=1191091&amp;DocumentType=NR%20Publication&amp;documentClick=true&amp;AuthRequired=true&amp;tagFormat=PDF&amp;fbclid=IwAR35KiCUvVLtPYb8MJ0qHRoxD3uSAOgEJqdhsQj9FftgYOUsBxh0DKFmd3Y">Zoltan Pozsar, de Credit Suisse</a></u>, predicen ahora&nbsp;<strong>el nacimiento de un nuevo régimen, en el que otra moneda – u otra variante sistémica – surgirá como la nueva moneda de reserva del mundo.</strong>&nbsp;<u><a href="https://plus2.credit-suisse.com/content/dam/credit-suisse-research/SearchPDF?DocumentID=1191091&amp;DocumentType=NR%20Publication&amp;documentClick=true&amp;AuthRequired=true&amp;tagFormat=PDF&amp;fbclid=IwAR35KiCUvVLtPYb8MJ0qHRoxD3uSAOgEJqdhsQj9FftgYOUsBxh0DKFmd3Y">Según Pozsar</a></u>, “cuando esta crisis (y la guerra) termine, el dólar estadounidense debería ser mucho más débil y, por el contrario, el renminbi mucho más fuerte, respaldado por una cesta de materias primas”.</p>
<p>¿Qué conduce a estas predicciones?&nbsp;<strong>Después de la Segunda Guerra Mundial, el&nbsp;<u><a href="https://www.investopedia.com/articles/forex-currencies/092316/how-us-dollar-became-worlds-reserve-currency.asp">acuerdo</a></u>&nbsp;de Bretton Woods hizo que el dólar se convirtiera en la moneda de reserva del mundo</strong>. Sustituyó a la libra esterlina y se vinculó al oro con un valor de&nbsp;<u><a href="https://www.investopedia.com/ask/answers/09/gold-standard.asp#:~:text=The%20Bretton%20Woods%20agreement%20established,the%20U.S.%20dollar%20to%20gold.">conversión</a></u>&nbsp;de 35 dólares por onza. En 1971, el entonces presidente Richard Nixon puso fin al sistema de Bretton Woods y&nbsp;<u><a href="https://www.federalreservehistory.org/essays/gold-convertibility-ends">eliminó</a></u>&nbsp;la “convertibilidad de los dólares estadounidenses en oro”, lo que significaba que el dólar pasaba a estar respaldado únicamente por las garantías del Gobierno (o del Tesoro) de los Estados Unidos. Durante los años de posguerra, el dólar tenía tres cosas a su favor como moneda de reserva: estaba respaldado por EE. UU. (que era el mayor productor industrial del mundo); los Estados Unidos eran la potencia militar preeminente (incluso si era desafiada por la Unión Soviética); y estaba&nbsp;<u><a href="https://www.benzinga.com/generallifemisc/movers-shakers/11/05/1109185/forget-the-gold-standard-the-world-has-had-an-oil-backe">respaldado</a></u>&nbsp;por el petróleo de Asia Occidental (la mayor mercancía comercializada, que se cotizaba en dólares).</p>
<p>La dominación del petróleo de Asia Occidental, en particular de Arabia Saudí, era fundamental para Estados Unidos y estaba determinada por su poder militar. Si el mundo entiende la importancia del petróleo para los Estados Unidos, comprenderá más fácilmente el&nbsp;<u><a href="https://web.archive.org/web/20071116174947/http:/www.democracynow.org/article.pl?sid=04%2F03%2F05%2F1542249&amp;mode=thread&amp;tid=25">golpe de Estado en Irán contra Mohammad&nbsp;</a><a href="https://web.archive.org/web/20071116174947/http:/www.democracynow.org/article.pl?sid=04%2F03%2F05%2F1542249&amp;mode=thread&amp;tid=25">Mosaddegh</a></u>&nbsp;en 1953, el&nbsp;<u><a href="https://en.wikipedia.org/wiki/14_July_Revolution">Golpe</a></u>&nbsp;en Irak en 1958 y muchos otros acontecimientos políticos en Asia Occidental. Esta fue la base de la&nbsp;<u><a href="https://www.penguinrandomhouse.com/books/241154/americas-war-for-the-greater-middle-east-by-andrew-j-bacevich/">Doctrina Carter</a></u>, que ampliaba el equivalente de la Doctrina Monroe a la región del Golfo Pérsico, y reflejaba el interés de los Estados Unidos en la región y su falta de tolerancia hacia la injerencia de cualquier otra potencia exterior en ella. La política exterior de EE. UU. en Asia Occidental se ha plasmado durante décadas en calcomanías y carteles de protesta contra la guerra, en los que se leen variaciones de la frase “Nuestro petróleo está bajo su arena”.&nbsp;<strong>El control de Estados Unidos sobre el petróleo de Asia Occidental, combinado con su poder industrial y militar, garantizó que el dólar siguiera siendo la moneda de reserva del mundo.</strong></p>
<p>La caída de Estados Unidos como potencia industrial mundial ha ido de la mano del ascenso de China. Se puede tener una noción de este ascenso a través de una&nbsp;<u><a href="https://www.lowyinstitute.org/the-interpreter/chart-week-global-trade-through-us-china-lens">simple comparación proporcionada por el Instituto Lowy</a></u>&nbsp;utilizando datos del Fondo Monetario Internacional sobre el comercio mundial. En 2001, más del 80% de los países tenían a EE. UU. como su principal socio comercial en comparación con China. En 2018, esa cifra había descendido a poco más del 30%: 128 de 190 países “[comercializaban] más con China que con Estados Unidos”. Este cambio dramático ha ocurrido en menos de 20 años. La razón es la producción industrial: China superó a Estados Unidos en 2010 para convertirse en el&nbsp;<u><a href="https://www.statista.com/chart/20858/top-10-countries-by-share-of-global-manufacturing-output/">mayor productor industrial del mundo</a></u>. (India es el quinto productor industrial, pero sólo fabrica el 3,1% de la producción mundial, frente al 28,7% de la producción manufacturera que produce China y el 16,8% que produce EE. UU. sobre el total de la producción industrial mundial.) No es de extrañar que las pautas del comercio mundial sigan la producción industrial.</p>
<p>En este contexto, son importantes dos acontecimientos recientes. China y la Unión Económica Euroasiática (formada por Rusia, Kazajistán, Kirguistán, Bielorrusia y Armenia), parecen estar avanzando hacia un&nbsp;<u><a href="https://thecradle.co/Article/columns/7975">nuevo sistema internacional y monetario</a></u>. India y Rusia también parecen estar elaborando un&nbsp;<u><a href="https://indianexpress.com/article/business/rupee-rouble-trade-scheme-structure-may-be-like-iran-deal-7825251/">intercambio rupia-rublo</a></u>&nbsp;basado en la necesidad de India de importar armas, fertilizantes y petróleo rusos. India ya había&nbsp;<u><a href="https://www.reuters.com/article/india-iran-oil-idINDEE85D0FR20120614">creado</a></u>&nbsp;antes un sistema similar para comprar petróleo iraní en rupias. Esto también podría impulsar el aumento de las exportaciones indias a Rusia. Arabia Saudí ha indicado recientemente que también podría designar sus ventas de petróleo a&nbsp;<u><a href="https://www.wsj.com/articles/saudi-arabia-considers-accepting-yuan-instead-of-dollars-for-chinese-oil-sales-11647351541?mod=mhp">China en yuanes</a></u>&nbsp;y no en dólares. Si esto ocurre, sería la primera vez desde 1974 que Arabia Saudí vende petróleo en una moneda distinta al dólar. Esto daría un impulso inmediato al yuan, ya que más del 25% de todo el petróleo de Arabia Saudí se vende a China.</p>
<p>Estados Unidos domina los mercados de servicios, propiedad intelectual (PI) y tecnologías de la información (TI). Pero los mercados de bienes físicos, a diferencia de los de servicios como la PI y la TI, se basan en un complejo modelo de suministros y, por tanto, tienen complejas cadenas de abastecimiento mundiales.<strong>&nbsp;Si la guerra económica de Occidente supone sacar los suministros de Rusia del mercado mundial, muchas cadenas de suministro corren el riesgo de deshacerse.</strong>&nbsp;Ya he escrito sobre la&nbsp;<u><a href="https://www.newsclick.in/The-Three-Wars-Ukraine-How-We-Might-all-Lose">guerra de la energía</a></u>&nbsp;y sobre cómo la Unión Europea depende del gas canalizado desde Rusia a Europa. Pero muchas otras materias primas son fundamentales para quienes sancionan a Rusia y para quienes ahora pueden tener dificultades para comerciar con ella debido a las sanciones de Occidente.</p>
<p>Curiosamente, uno de los elementos claves de la cadena de suministro para la fabricación de chips depende de Rusia. Rusia es un&nbsp;<u><a href="https://www.russiamatters.org/blog/repercussions-russia-sanctions-agriculture-microchips">importante proveedor</a></u>&nbsp;de sustratos de zafiro (con zafiros artificiales) que entran en la fabricación de chips semiconductores. El otro elemento crítico para los fabricantes de chips es el&nbsp;<u><a href="https://gizmodo.com/neon-production-for-chips-halved-by-war-in-ukraine-1848641833">neón</a></u>, cuyos dos principales proveedores se&nbsp;<u><a href="https://www.reuters.com/technology/exclusive-ukraine-halts-half-worlds-neon-output-chips-clouding-outlook-2022-03-11/">encuentran</a></u>&nbsp;en las ciudades de Mariupol y Odessa, en el sur de Ucrania. Juntas producen “<u><a href="https://gizmodo.com/neon-production-for-chips-halved-by-war-in-ukraine-1848641833">entre el 45% y el 54%</a></u>” del suministro mundial de neón.</p>
<p>Ya he&nbsp;<u><a href="https://www.newsclick.in/The-Three-Wars-Ukraine-How-We-Might-all-Lose">destacado anteriormente</a></u>&nbsp;el peligro que supone para los planes de la UE en materia de cambio climático el conflicto entre Ucrania y Rusia, que también podría poner en peligro su plan de transitar al gas como combustible puente. El uso de baterías como elemento clave de almacenamiento en la ruta de las energías renovables también tiene una importante debilidad rusa. El níquel es fundamental para las baterías eléctricas, y Rusia es el&nbsp;<u><a href="https://www.statista.com/statistics/264642/nickel-mine-production-by-country/">tercer proveedor mundial</a></u>&nbsp;de níquel. Con la imposición de sanciones a Rusia por parte de EE. UU. y la UE, esto puede llevar a que China, que ya se perfila como el mayor proveedor de baterías del mundo, adquiera una posición aún más dominante en el mercado mundial de baterías.</p>
<blockquote>
<h4><strong><em>las sanciones son fáciles de imponer, pero mucho más difíciles de levantar.</em></strong></h4>
</blockquote>
<p>Los otros problemas de la cadena de suministros que podrían surgir como resultado de la guerra entre Rusia y Ucrania tienen que ver con el paladio, el platino, el titanio y los elementos de tierras raras. Todos estos minerales son necesarios para las industrias avanzadas y es probable que se vean atrapados en los cuellos de botella de la cadena de suministro en todo el mundo. También están en la lista de los&nbsp;<u><a href="https://www.visualcapitalist.com/the-50-minerals-critical-to-u-s-security/">50 minerales estratégicos que necesita Estados Unidos</a></u>, ya que son fundamentales para su seguridad. Un vistazo a la forma en que las cadenas de suministro mundiales se estancaron durante el COVID-19 debería dar al mundo una idea de cómo podría ser la próxima crisis y por qué podría ser mucho peor que lo que se vio durante la pandemia.&nbsp;<strong>Las sanciones son fáciles de imponer, pero mucho más difíciles de levantar. E incluso después del levantamiento de las sanciones, la cadena de suministro no ensamblará sin problemas como antes.</strong>&nbsp;Hay que recordar que estas cadenas mundiales se han ido configurando gradualmente durante décadas. Destruirlas utilizando la bola de demolición de las sanciones es fácil; reconstruirlas es mucho más difícil.</p>
<p><strong>El suministro de alimentos al mundo se verá aún más afectad</strong>o. Rusia, Ucrania y Bielorrusia producen una&nbsp;<u><a href="https://www.thehindubusinessline.com/opinion/russia-ukraine-war-choking-fertiliser-supply/article65210842.ece">cantidad importante de fertilizantes</a></u>&nbsp;que necesitan los agricultores de todo el mundo. Rusia y Ucrania están entre los mayores exportadores de trigo. Si el trigo ruso es sancionado y la cosecha de Ucrania se ve afectada por la guerra, al mundo no le resultará fácil frustrar una grave escasez de alimentos.</p>
<p><strong>No hay duda de que el mundo está en la cúspide de un gran cambio económico. Este punto de inflexión conducirá a la completa destrucción de la economía rusa, incluso si Rusia logra una rápida paz con Ucrania y no hay una guerra OTAN-Rusia</strong>. O bien, se configurará un nuevo orden económico que ha estado en ciernes: un orden mundial con soluciones cooperativas en lugar de guerras militares y económicas para su resolución.</p>
<p>Fuente: <a href="https://www.alai.info/">Agencia Latinoamericana de Información ( ALAI)</a></p>
			<div id="atatags-26942-625a5409d2cfd"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-625a5409d2cfd',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-35671" class="share-twitter sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-35671" class="share-facebook sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140741794-35671-625a5409d386a' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=140741794&amp;post_id=35671&amp;origin=observatoriodetrabajadores.wordpress.com&amp;obj_id=140741794-35671-625a5409d386a' data-name='like-post-frame-140741794-35671-625a5409d386a' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Publicado en <a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/" rel="category tag">Debate crítico</a>, <a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/" rel="category tag">Temas de coyuntura</a>		</span>
					</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/412ee11cad043f6848485b2b55f85eb7?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Observadores críticos</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/" rel="author">
				Ver todas las entradas de Observadores críticos			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/el-dolar-se-devora-al-euro-michael-hudson/" rel="prev"><span class="meta-nav">&lsaquo; Previous</span>EL DÓLAR SE DEVORA AL EURO. Michael&nbsp;Hudson.</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://observatoriodetrabajadores.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="db1aae3491" /><input type="hidden" name="_wp_http_referer" value="/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
					title="
						Login via Invitado18					">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
					title="
						Login via WordPress.com23					">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
					title="
						Login via Twitter17					">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
					title="
						Login via Facebook18					">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='35671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="126a14c5e9" /></p>
<input type="hidden" name="genseq" value="1650086921" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="9"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Búsqueda</h1><form role="search" method="get" class="search-form" action="https://observatoriodetrabajadores.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png" class="image wp-image-31892  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png 300w, https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="31892" data-permalink="https://observatoriodetrabajadores.wordpress.com/brics-libertadalexsaab/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRICS-LIBERTADALEXSAAB" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png?w=300" /></aside><aside id="text-1" class="widget widget_text">			<div class="textwidget"><p><em><img loading="lazy" class="alignnone size-medium wp-image-138" src="https://observatoriodetrabajadores.files.wordpress.com/2018/01/ojos-chavez-3-1-1-negro-amrillo-degradadopng-1.png?w=300" alt="" width="300" height="73" />…la clase obrera que no puede estar, ni debe estar, subordinada a gobierno alguno, la clase obrera debe tener sus propios lineamientos, su independencia de acción, de crítica al gobierno, a su propio gobierno, un gobierno que cada día debe ser más obrero, más comprometido y más conformado por obreros, por trabajadores, por trabajadoras</em></p>
<p><em>Hugo Chávez Frías</em></p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Observador@s en Humor Critico</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 800px" class="wp-caption alignnone"><img width="656" height="464" src="https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg" class="image wp-image-35713  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Observador@s en Humor Critico" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg?w=656&amp;h=464 656w, https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg?w=150&amp;h=106 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg?w=300&amp;h=212 300w, https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg?w=768&amp;h=543 768w, https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg 800w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="35713" data-permalink="https://observatoriodetrabajadores.wordpress.com/moqawama222/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg" data-orig-size="800,566" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moqawama222" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/04/moqawama222.jpg?w=656" /><figcaption class="wp-caption-text">"Resistencia Palestina" de Mo Qasem, Paises Bajos.</figcaption></figure></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/" aria-current="page">UCRANIA Y LA GUERRA ECONÓMICA MUNDIAL: ¿barbarie o civilización? Prabir&nbsp;Purkayastha.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/el-dolar-se-devora-al-euro-michael-hudson/">EL DÓLAR SE DEVORA AL EURO. Michael&nbsp;Hudson.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/un-analisis-20-anos-despues-las-multiples-implicaciones-de-abril-2002-en-nuestra-historia-reciente-mision-verdad/">UN ANÁLISIS 20 AÑOS DESPUÉS: Las múltiples implicaciones de abril 2002 en nuestra historia reciente Misión&nbsp;Verdad.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/propaganda-mediatica-y-guerra-psicologica-al-servicio-de-eeuu-y-la-otan-iv-los-ucronazis-emulos-de-la-peste-parda-hitleriana-dax-toscano-segovia/">PROPAGANDA MEDIÁTICA Y GUERRA PSICOLÓGICA AL SERVICIO DE EEUU Y LA OTAN (IV). Los ucronazis, émulos de la «peste parda» hitleriana. Dax Toscano&nbsp;Segovia.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/las-guerras-del-todo-o-nada-alastair-crooke/">LAS GUERRAS DEL «TODO O NADA». Alastair&nbsp;Crooke.</a>
									</li>
					</ul>

		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><ul><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/" class="bump-view" data-bump-view="tp" aria-current="page">UCRANIA Y LA GUERRA ECONÓMICA MUNDIAL: ¿barbarie o civilización? Prabir Purkayastha.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/las-guerras-del-todo-o-nada-alastair-crooke/" class="bump-view" data-bump-view="tp">LAS GUERRAS DEL &quot;TODO O NADA&quot;. Alastair Crooke.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/propaganda-mediatica-y-guerra-psicologica-al-servicio-de-eeuu-y-la-otan-iv-los-ucronazis-emulos-de-la-peste-parda-hitleriana-dax-toscano-segovia/" class="bump-view" data-bump-view="tp">PROPAGANDA MEDIÁTICA Y GUERRA PSICOLÓGICA AL SERVICIO DE EEUU Y LA OTAN (IV). Los ucronazis, émulos de la &quot;peste parda&quot; hitleriana. Dax Toscano Segovia.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/11/cuando-tu-mientes-es-desinformacion-cuando-ellos-mienten-es-genial-notas-desde-el-borde-de-la-matriz-narrativa-catlin-johnstone/" class="bump-view" data-bump-view="tp">CUANDO TÚ MIENTES, ES DESINFORMACION, CUANDO ELLOS MIENTEN, ES GENIAL: notas desde el borde de la matriz narrativa. Catlin Johnstone.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/un-analisis-20-anos-despues-las-multiples-implicaciones-de-abril-2002-en-nuestra-historia-reciente-mision-verdad/" class="bump-view" data-bump-view="tp">UN ANÁLISIS 20 AÑOS DESPUÉS: Las múltiples implicaciones de abril 2002 en nuestra historia reciente Misión Verdad.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/el-dolar-se-devora-al-euro-michael-hudson/" class="bump-view" data-bump-view="tp">EL DÓLAR SE DEVORA AL EURO. Michael Hudson.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/15/patriotismo-contra-globalismo-francia-podria-romper-el-tablero-europeo-por-eso-el-macronismo-califica-de-alarmante-el-apoyo-a-le-pen-el-espia-digital/" class="bump-view" data-bump-view="tp">PATRIOTISMO CONTRA GLOBALISMO. FRANCIA PODRÍA ROMPER EL TABLERO EUROPEO, POR ESO EL MACRONISMO CALIFICA DE ALARMANTE EL APOYO A LE PEN. El espía digital.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/11/la-otan-y-la-masacre-inventada-para-destruir-yugoslavia-oleg-havich/" class="bump-view" data-bump-view="tp">LA OTAN Y LA MASACRE INVENTADA PARA DESTRUIR YUGOSLAVIA. Oleg Havich.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/04/rublegas-la-nueva-moneda-de-reserva-basada-en-recursos-del-mundo-pepe-escobar/" class="bump-view" data-bump-view="tp">“RUBLEGAS”: La nueva moneda de reserva basada en recursos del mundo. Pepe Escobar.</a></li><li><a href="https://observatoriodetrabajadores.wordpress.com/2022/04/11/nazis-en-ucrania-ver-a-traves-de-la-niebla-de-la-guerra-de-la-informacion-gabriel-rockhill/" class="bump-view" data-bump-view="tp">NAZIS EN UCRANIA: Ver a través de la niebla de la guerra de la información. Gabriel Rockhill.</a></li></ul></aside><aside id="block-3" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://observatoriodetrabajadores.files.wordpress.com/2022/03/fnb1clixwaenbbm.jpg?w=1024" alt="" class="wp-image-35142" /></figure>
</aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="footer-widgets clear">
									<div class="widget-area">
						<aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>
			<ul>
					<li class="cat-item cat-item-36537270"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a> (2.307)
</li>
	<li class="cat-item cat-item-70422569"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a> (72)
</li>
	<li class="cat-item cat-item-602939167"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a> (254)
</li>
	<li class="cat-item cat-item-559545466"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a> (67)
</li>
	<li class="cat-item cat-item-1771"><a href="https://observatoriodetrabajadores.wordpress.com/category/sin-categoria/">Sin categoría</a> (24)
</li>
	<li class="cat-item cat-item-1272422"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a> (2.806)
</li>
			</ul>

			</aside>					</div><!-- .widget-area -->
				
				
							</div><!-- .sidebar-widgets -->
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/es/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202215z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-412ee11cad043f6848485b2b55f85eb7">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-login.php?action=logout&_wpnonce=4425db6f2a","homeURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/","postID":"35671","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-penscratch-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 40 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="140741794" />
										<input type="hidden" name="source" value="https://observatoriodetrabajadores.wordpress.com/2022/04/15/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="ab7d522ddb" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F04%2F15%2Fucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://observatoriodetrabajadores.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F04%2F15%2Fucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F04%2F15%2Fucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p9wxmW-9hl">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/140741794/posts/35671">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/observatoriodetrabajadores.wordpress.com\/2022\/04\/15\/ucrania-y-la-guerra-economica-mundial-barbarie-o-civilizacion-prabir-purkayastha\/":35671};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkN1OwzAMhV8Iz6NMTFwgnsVL3dZt4oQ4GdvbE4RA3SZN2pX/zicdH/xK4KIW1oKzYc9HcZxOm9mecHUKFZKvo6ihl4UNPytXnkh7z/mO2MUQ2gp+oflqcQ2WiUOTpXrAxGouU3ETdD+c0lFGKhL1AWg9P4DZIqkZ1AWG6KrBIP95iDpf+8tXMid/3gS5cbbKgfp2hwNlDGSFc+ugZHLLTQYrKEUrMHiSjDZRFh3/aoM+wvvz6+5tt+26/cv8DdGcqJU='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://observatoriodetrabajadores.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'140741794','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'140741794','v':'wpcom','tz':'2','user_id':'0','post':'35671','subd':'observatoriodetrabajadores'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwbj1LQz9VcmVOTUtZQ0syRz1iLXxJZjUxX0kwY05PTU1kSy1MWFVINWQsQjc0bEdafDFLLkVpMkN0LHxQV1pdeVdQMWQ0NGd0JnAwdmNHbyVjQjEmVXhUenhrUGJLb3k1Z1JwN0dyOCtjX3djQXV8dFVNfFQ5bksuMDdIMmpuNlM5ZjBBWHxnRVNOVWZ2cmZnSmR2VEJzS3BuLEJdWFtWVH5+d0RLNS8zWjhNcTcvQXQlRG8wcj9pYi0uNExHK114WGQvSEYvaXwrSVJXJWsmQ2JDfmc3'}]);
_stq.push([ 'clickTrackerInit', '140741794', '35671' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
