<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>4F: ESTOCADA MORTAL AL NEOLIBERALISMO. Pasqualina Curcio Curcio.</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .site-title{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://observatoriodetrabajadores.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://observatoriodetrabajadores.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario 4F: ESTOCADA MORTAL AL NEOLIBERALISMO. Pasqualina Curcio&nbsp;Curcio. del feed" href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-RC3-52603"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj1tOAzEMRTdExhoGqPhArMVJrCit81CctMrumY4EDVPx+Dyyz/U1XLIyKVaKFUJTmZvzUeCSTQpKgmfqO5qMyAMMmubkbmIqFq2A46SR73aHE4UYK1mVk9Qd/aaxP5HAkWpGc1Ib3a1/7rq2oqbi1kkhOM+P0/M0g26e7bX2FqALlg5SO9NXkI+Gm73eEQhkPRJT2IoMkBk7FcXk0PQp+Pi3vs5G/ib9XH5rOvyMPbWqXPF2V/vfEQWrj05u+nt4m1+eltdlORzm4wfJL8iV?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jlEOgkAMRC9kbVCj+GE8CywNrG6XDe0Gvb1FoolR+WkmzbyZwTGB66NSVOQMKeTWR0HXD2R/TpWiOZgaX1EgNtvaiazwNzb6piU1XF4alG7LSLIaqOs0kAjYZZ8ZtLMuWeKMmtZA8FeaCz8+M+ox9uqNlrf4ypyrMOUaE0VxQ6Wug80z0jbR9/p/hOg90OQ+86nYF9tjeSiL3eUBrXqEdA==?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='penscratch-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNz8EKwkAMBNAfMoaqaD2I39LGuF3d3YQmpfj3rr2ICOJt5vBgBmcFkuJcHH3gzIY69ahcjMbOaYANkhn2Sehu6xpX+AeJhdD8kRhmJclfLk+gaQqxGM7xEtgNXRRUrKYF/iKBBeqezqOUjwLX1MXxFx25Pgk1huXWu77QOZ+afbM9toe22d2e7cVpBQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"140741794","siteURL":"http:\/\/observatoriodetrabajadores.wordpress.com","xhrURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"35da1decca","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p9wxmW-8H3","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/" />
<link rel='shortlink' href='https://wp.me/p9wxmW-8H3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F02%2F04%2F4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F02%2F04%2F4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="4F: ESTOCADA MORTAL AL NEOLIBERALISMO. Pasqualina Curcio Curcio." />
<meta property="og:url" content="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/" />
<meta property="og:description" content="Pasqualina Curcio Curcio. 31 de enero 2022. El cuatro de febrero no solo fue la estocada mortal al puntofijismo, el cuatro de febrero le dimos también la estocada mortal al neoliberalismo salvaje q…" />
<meta property="article:published_time" content="2022-02-04T08:41:52+00:00" />
<meta property="article:modified_time" content="2022-02-04T08:41:52+00:00" />
<meta property="og:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="4F: ESTOCADA MORTAL AL NEOLIBERALISMO. Pasqualina Curcio&nbsp;Curcio." />
<meta name="twitter:image" content="https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://observatoriodetrabajadores.wordpress.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://observatoriodetrabajadores.wordpress.com/xmlrpc.php">		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'penscratch-2', amp: false, siteid: 8982, blogid: 140741794, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://observatoriodetrabajadores.wordpress.com/feed/;icon-uri=https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Pasqualina Curcio Curcio. 31 de enero 2022. El cuatro de febrero no solo fue la estocada mortal al puntofijismo, el cuatro de febrero le dimos también la estocada mortal al neoliberalismo salvaje que casi acaba con los pueblos de este continente (…) El cuatro de febrero detuvo en seco el plan neoliberal de entregar a&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="amphtml" href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/amp/"><style type="text/css" id="custom-colors-css">	.widget a:hover,
	.site-footer .widget a:hover {
		color: #666;
	}
.jetpack-social-navigation ul a:hover { color: #FFFFFF;}
body { background-color: #ffffff;}
.jetpack-social-navigation ul a:hover { background-color: #1479a8;}
.jetpack-recipe-title { border-color: #1479a8;}
.toggled .menu-toggle, .wp_widget_tag_cloud a:hover, .tags-links a:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { border-color: #1376A4;}
.button:hover, .button:focus, .button:active, button:hover, button:focus, button:active, input[type="button"]:hover, input[type="button"]:focus, input[type="button"]:active, input[type="reset"]:hover, input[type="reset"]:focus, input[type="reset"]:active, input[type="submit"]:hover, input[type="submit"]:focus, input[type="submit"]:active, #infinite-handle span:hover { color: #1376A4;}
.menu-toggle:hover #menu-icon, .toggled #menu-icon { fill: #1376A4;}
a, a:visited, .site-footer a:hover, .main-navigation li:hover > a, .current_page_item a, .current-menu-item a, .toggled .menu-toggle, .entry-footer a:hover, .entry-meta a:hover, .entry-title a:hover, .site-main .post-navigation .meta-nav, .site-main .paging-navigation .meta-nav, .comment-meta .comment-metadata a:hover, .required, .widget a, #wp-calendar a, .wp_widget_tag_cloud a:hover, #infinite-footer .container a:hover, #infinite-handle span, .tags-links a:hover, .current_page_item a, .current-menu-item a, .current_page_item a:visited, .current-menu-item a:visited { color: #1376A4;}
</style>
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=32" sizes="32x32" />
<link rel="icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=180" />
<meta name="msapplication-TileImage" content="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=270" />
</head>

<body class="post-template-default single single-post postid-33421 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://observatoriodetrabajadores.wordpress.com/" class="custom-logo-link" rel="home"><img width="560" height="200" src="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" class="custom-logo" alt="" srcset="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png 560w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=150&amp;h=54 150w, https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300&amp;h=107 300w" sizes="(max-width: 560px) 100vw, 560px" data-attachment-id="3120" data-permalink="https://observatoriodetrabajadores.wordpress.com/logo-def-1-560x200/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png" data-orig-size="560,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logo def 1-560&#215;200" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2018/12/Logo-def-1-560x200.png?w=560" /></a>				<p class="site-title"><a href="https://observatoriodetrabajadores.wordpress.com/" rel="home"></a></p>
							<p class="site-description">Los ojos del movimiento bolivariano que observa su realidad, con sabiduría, que reflexiona colectivamente para comprender y crear caminos y horizontes; que construya la sociedad del buen vivir, de lo común; que construya comunismo</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menú			</button>
			<div class="menu-sin-nombre-container"><ul id="menu-sin-nombre" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Inicio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://observatoriodetrabajadores.wordpress.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://observatoriodetrabajadores.wordpress.com/contacto/">Contacto</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<a href="https://observatoriodetrabajadores.wordpress.com/" rel="home">
				<img class="custom-header" src="https://observatoriodetrabajadores.files.wordpress.com/2022/01/cropped-imagen-portada-915x290-1.png" width="937" height="299" alt="">
			</a>
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-33421" class="post-33421 post type-post status-publish format-standard has-post-thumbnail hentry category-debate-critico category-temas-de-coyuntura">
	<header class="entry-header">
		<h1 class="entry-title">4F: ESTOCADA MORTAL AL NEOLIBERALISMO. Pasqualina Curcio&nbsp;Curcio.</h1>					<div class="entry-thumbnail">
				<img width="460" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg?w=460&amp;h=300&amp;crop=1" class="attachment-penscratch-2-featured size-penscratch-2-featured wp-post-image" alt="" loading="lazy" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg?w=460&amp;h=300&amp;crop=1 460w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg?w=150&amp;h=98&amp;crop=1 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg?w=300&amp;h=196&amp;crop=1 300w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="33424" data-permalink="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/portada-460x320-268/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg" data-orig-size="460,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1643891516&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portada 460&#215;320" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/portada-460x320-2.jpg?w=460" />			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/" rel="bookmark"><time class="entry-date published" datetime="2022-02-04T09:41:52+01:00">4 febrero, 2022</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/">Observadores críticos</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:right;">Pasqualina Curcio Curcio.</p>
<p style="text-align:right;">31 de enero 2022.</p>
<blockquote>
<h4><em><strong>El cuatro de febrero no solo fue la estocada mortal al puntofijismo, el cuatro de febrero le dimos también la estocada mortal al neoliberalismo salvaje que casi acaba con los pueblos de este continente (…) El cuatro de febrero detuvo en seco el plan neoliberal de entregar a Venezuela al gran capital transnacional, esa es una de las glorias de aquel día memorable, cuatro de febrero de mil novecientos noventa y dos. (Hugo Chávez, 4 de febrero de 2002).</strong></em></h4>
</blockquote>
<p>El neoliberalismo se remonta a la década de los 70 cuando los Chicago Boys junto con Milton Friedman lo ensayaron en Chile durante la dictadura de Augusto Pinochet, y es que solo bajo un régimen represor que haga contrapeso al pueblo y a académicos era posible desarrollar, al pie de la letra, un sistema económico tan salvaje. El sustento teórico del neoliberalismo es el monetarismo. Se basa en la premisa/excusa de que el libre mercado, por sí solo, es el que garantiza la eficiencia económica, por lo tanto, el Estado no debe intervenir en la economía, debe limitarse a lo mínimo.</p>
<p>Definido como lo más salvaje del capitalismo, el neoliberalismo privilegia a la burguesía, a los dueños del capital, sobre todo a los grandes, al transnacional. Lo hace a costa de las condiciones de vida de la clase trabajadora que es la mayoría. Por lo tanto, aumentar la ganancia es el gran objetivo, lo que necesariamente implica, por la propia naturaleza y dinámica del capitalismo, que los salarios sean relativamente más bajos. Recordemos que en el sistema capitalista la ganancia es mayor cuando los salarios son menores. No por casualidad entre las principales medidas neoliberales se encuentra liberar los precios de todos los bienes, y para que ese incremento de los precios pueda ser embolsillado por la burguesía, los salarios deben permanecer congelados.</p>
<p>Una vez que los dueños del capital obtienen su ganancia, ¿qué hace el neoliberalismo? Los protege garantizándoles que dichas ganancias no vayan a parar al Estado, por lo que la exoneración de impuestos sobre la renta/ganancia y de los aranceles es otra de las medidas de la receta neoliberal. Como el Estado, aunque es mínimo en este “modelo”, debe tener algún ingreso, el neoliberalismo se ingenió el impuesto sobre el valor agregado que lo pagamos todos, sobre todo los asalariados, cada vez que compramos un bien, independientemente de nuestro ingreso.</p>
<p>Dado que se trata de privilegiar a los capitales transnacionales, incluidos los financieros y aseguradores, se les reserva y se les otorga la exclusividad de los grandes negocios, los mejores, los más rentables y de paso estratégicos, y si por casualidad estos los tiene el Estado, pues hay que privatizarlos, claro que lo hacen con eufemismos como la sinceración de activos del Estado, alianzas estratégicas mixtas, siempre con el argumento de que el Estado es ineficiente. Nos referimos a los servicios básicos: electricidad, telecomunicaciones, agua, salud incluido el aseguramiento, fondos de pensiones, la banca, petróleo, gas, minerales, etc.</p>
<p>El neoliberalismo no inició con el Consenso de Washington suscrito en 1989, desde hacía rato había permeado en los países de Nuestra América, incluso había llegado a Europa en 1980 de la mano de Margaret Thatcher y Ronald Reagan para el desmontaje del Estado de Bienestar. Venezuela no fue la excepción, el VIII Plan de la Nación aprobado por Carlos Andrés Pérez en 1989, conocido como el “Gran Viraje”, desencadenante del Caracazo y del 4F, fue la formalización de políticas neoliberales que se implementaban en Venezuela desde hacía años. Según datos del BCV, aunque la economía creció 25% entre 1976 y 1989, el salario real cayó 20% y la pobreza aumentó 153% mientras se le entregaba a la burguesía 149.721 millones de dólares equivalentes al 103% de los ingresos por exportación petrolera, o sea más de lo que ingresaba.</p>
<p><img loading="lazy" data-attachment-id="33425" data-permalink="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/i-1-678/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg" data-orig-size="700,699" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="i-1" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg?w=656" class="wp-image-33425 aligncenter" src="https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg?w=623&#038;h=622" alt="i-1" width="623" height="622" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg?w=623&amp;h=622 623w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg?w=150&amp;h=150 150w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg?w=300&amp;h=300 300w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/i-1-1.jpg 700w" sizes="(max-width: 623px) 100vw, 623px"></p>
<p>Todo se desarrolló bajo la justificación política del Pacto de Puntofijo, el cual fue suscrito por las élites de Acción Democrática y Copei en octubre de 1958 como un mecanismo para la “estabilidad democrática”, pero que, sin embargo, excluyó la participación del Partido Comunista de Venezuela y se convirtió en una traición al espíritu del 23 de enero y al pueblo que luchó contra la dictadura de Pérez Jiménez. Pacto, además, previamente promovido en 1957 en Nueva York por Nelson Rockefeller, Richard Nixon, John Foster Dulles, Rómulo Betancourt, Rafel Caldera, Jóvito Villalba y el empresario Eugenio Mendoza.</p>
<p>El paquetazo neoliberal de 1989, luego continuado “disimuladamente” por Rafael Caldera, consistió en: congelación de los salarios; liberación de los precios; unificación del tipo de cambio y liberación del mercado cambiario; privatización de las empresas de servicio eléctrico, telecomunicaciones; aumento de las tarifas de servicios públicos (electricidad, agua, teléfono, gas); aumento del precio del transporte público; aumento del precio de la gasolina; exoneración de impuestos y aranceles; implementación del impuesto al valor agregado; privatización/apertura de las empresas del Estado incluyendo PDVSA; privatización de los servicios de salud y de la seguridad social en general.</p>
<p>Estos paquetes siempre están acompañados de un combo de políticas sociales compensatorias y asistencialistas debido a que, conscientes de los efectos inhumanos de la receta neoliberal, incluyen acciones focalizadas a las personas y hogares más afectados, los de pobreza extrema, los que llaman más vulnerables. Se trata de subsidios directos, lo mínimo básico imprescindible para que sobrevivan y medio puedan trabajar, aunque en el discurso lo muestran como un gran esfuerzo siempre “preocupados” por el bienestar del pueblo.</p>
<p>Entre los efectos de estas políticas podemos mencionar las grandes desigualdades que se manifestaron en indigencia, niños en las calles, pobreza (61,37% de los hogares en 1996), miseria (35,39% de los hogares en 1996), consumo de alimentos por debajo de 2.100 kilocalorías/persona/por día, y muertes por desnutrición (4 personas morían diariamente de hambre).</p>
<p>En lo político, las consecuencias del capitalismo salvaje se vieron reflejadas no solo en el Caracazo el 27 de febrero de 1989 y la rebelión cívico-militar del 4 de febrero de 1992, sino la cada vez menor credibilidad en las instituciones del Estado, incluyendo el voto. Si bien desde 1958 la abstención a las elecciones presidenciales era tan solo de un dígito, en 1958 (6,6%) y en 1968 (3,3%), a partir de 1978 comenzó a aumentar a 12,5%, en 1983 fue 12,2%, 1988 (18,1%) y en 1993 (39,8%). Sin dejar de mencionar que las políticas neoliberales, entre otras, cavaron la tumba del partido Acción Democrática, históricamente el más grande de esa época.</p>
<blockquote>
<h4><em><strong>El 4 de febrero fue un día que generó fuerzas que todavía están en expansión, el 4 de febrero no ha terminado, su espíritu insumiso debe acompañarnos cada día, porque los poderes que enfrentamos desde hace más de dos décadas persisten aún en su intento de detener el curso de la historia en Venezuela, en Nuestra América y en el mundo, son los poderes que amenazan con destruir a la humanidad y el planeta. El por ahora de hace 21 años es hoy un para siempre del pueblo bolivariano. </strong></em></h4>
</blockquote>
<p>Con estas palabras se despidió el comandante Chávez mediante una carta que envió desde La</p>
<p style="text-align:right;">Habana el 4 de febrero de 2013, un mes antes de su partida física.</p>
<p>Fuente: <a href="https://ultimasnoticias.com.ve/">Ultimas Noticias</a></p>
			<div id="atatags-26942-61fe0cb630404"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-61fe0cb630404',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-33421" class="share-twitter sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-33421" class="share-facebook sd-button share-icon" href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-140741794-33421-61fe0cb631992' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=140741794&amp;post_id=33421&amp;origin=observatoriodetrabajadores.wordpress.com&amp;obj_id=140741794-33421-61fe0cb631992' data-name='like-post-frame-140741794-33421-61fe0cb631992' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Publicado en <a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/" rel="category tag">Debate crítico</a>, <a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/" rel="category tag">Temas de coyuntura</a>		</span>
					</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/412ee11cad043f6848485b2b55f85eb7?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Observadores críticos</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://observatoriodetrabajadores.wordpress.com/author/luisprimo/" rel="author">
				Ver todas las entradas de Observadores críticos			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/solo-que-nos-negamos-a-verla-la-proxima-guerra-civil-de-ee-uu-ya-esta-aqui-stephen-marche/" rel="prev"><span class="meta-nav">&lsaquo; Previous</span>SOLO QUE NOS NEGAMOS A VERLA. La próxima guerra civil de EE.UU. ya está aquí. Stephen&nbsp;Marche.</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://observatoriodetrabajadores.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="051d1c358f" /><input type="hidden" name="_wp_http_referer" value="/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='33421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cec118091" /></p>
<input type="hidden" name="genseq" value="1644039350" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="113"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Búsqueda</h1><form role="search" method="get" class="search-form" action="https://observatoriodetrabajadores.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="300" height="300" src="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png" class="image wp-image-31892  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png 300w, https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png?w=150&amp;h=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="31892" data-permalink="https://observatoriodetrabajadores.wordpress.com/brics-libertadalexsaab/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BRICS-LIBERTADALEXSAAB" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png?w=300" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2021/11/brics-libertadalexsaab.png?w=300" /></aside><aside id="text-1" class="widget widget_text">			<div class="textwidget"><p><em><img loading="lazy" class="alignnone size-medium wp-image-138" src="https://observatoriodetrabajadores.files.wordpress.com/2018/01/ojos-chavez-3-1-1-negro-amrillo-degradadopng-1.png?w=300" alt="" width="300" height="73" />…la clase obrera que no puede estar, ni debe estar, subordinada a gobierno alguno, la clase obrera debe tener sus propios lineamientos, su independencia de acción, de crítica al gobierno, a su propio gobierno, un gobierno que cada día debe ser más obrero, más comprometido y más conformado por obreros, por trabajadores, por trabajadoras</em></p>
<p><em>Hugo Chávez Frías</em></p>
</div>
		</aside><aside id="media_image-5" class="widget widget_media_image"><h1 class="widget-title">Observador@s en Humor Critico</h1><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 800px" class="wp-caption alignnone"><img width="656" height="984" src="https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg" class="image wp-image-33468  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Observador@s en Humor Critico" srcset="https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg?w=656&amp;h=984 656w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg?w=100&amp;h=150 100w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg?w=200&amp;h=300 200w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg?w=768&amp;h=1152 768w, https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg 800w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="33468" data-permalink="https://observatoriodetrabajadores.wordpress.com/new-biden/" data-orig-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg" data-orig-size="800,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NEW BIDEN" data-image-description="" data-image-caption="" data-medium-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg?w=200" data-large-file="https://observatoriodetrabajadores.files.wordpress.com/2022/02/new-biden.jpg?w=656" /><figcaption class="wp-caption-text">“Nuevo Biden” de Hassan Bleibel, Líbano</figcaption></figure></aside>
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h1 class="widget-title">Entradas recientes</h1>
		<ul>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/" aria-current="page">4F: ESTOCADA MORTAL AL NEOLIBERALISMO. Pasqualina Curcio&nbsp;Curcio.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/solo-que-nos-negamos-a-verla-la-proxima-guerra-civil-de-ee-uu-ya-esta-aqui-stephen-marche/">SOLO QUE NOS NEGAMOS A VERLA. La próxima guerra civil de EE.UU. ya está aquí. Stephen&nbsp;Marche.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/fao-pma-y-colombia-manipuladores-de-indicadores-alimentarios-a-sueldo-clara-sanchez/">FAO – PMA Y COLOMBIA ¿MANIPULADORES DE INDICADORES ALIMENTARIOS A SUELDO? Clara&nbsp;Sánchez.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/guerra-no-convencional-en-la-zona-gris-la-otan-cultural-y-la-ofensiva-imaginacional-contra-rusia-jose-negron-valera/">GUERRA NO CONVENCIONAL EN LA ZONA GRIS: La «OTAN cultural» y la ofensiva imaginacional contra Rusia. José Negrón&nbsp;Valera.</a>
									</li>
											<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/argentina-el-nefasto-regreso-del-fmi-claudio-katz/">ARGENTINA: EL NEFASTO REGRESO DEL FMI. Claudio&nbsp;Katz.</a>
									</li>
					</ul>

		</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><ul>				<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/" class="bump-view" data-bump-view="tp" aria-current="page">4F: ESTOCADA MORTAL AL NEOLIBERALISMO. Pasqualina Curcio Curcio.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2020/02/06/el-4-de-febrero-de-1992-cronica-instantanea-yldefonso-finol/" class="bump-view" data-bump-view="tp">EL 4 DE FEBRERO DE 1992: crónica instantánea. Yldefonso Finol.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/por-que-ee-uu-fomenta-el-panico-a-una-invasion-rusa-branco-marcetic/" class="bump-view" data-bump-view="tp">¿POR QUÉ EE. UU FOMENTA EL PÁNICO A UNA INVASIÓN RUSA? Branco Marcetic.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/solo-que-nos-negamos-a-verla-la-proxima-guerra-civil-de-ee-uu-ya-esta-aqui-stephen-marche/" class="bump-view" data-bump-view="tp">SOLO QUE NOS NEGAMOS A VERLA. La próxima guerra civil de EE.UU. ya está aquí. Stephen Marche.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/argentina-el-nefasto-regreso-del-fmi-claudio-katz/" class="bump-view" data-bump-view="tp">ARGENTINA: EL NEFASTO REGRESO DEL FMI. Claudio Katz.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/estado-espanol-movilizacion-del-sindicalismo-alternativo-en-el-congreso-contra-la-reforma-laboral-del-gobierno-progresista-izquierda-diario/" class="bump-view" data-bump-view="tp">ESTADO ESPAÑOL: MOVILIZACIÓN DEL SINDICALISMO ALTERNATIVO EN EL CONGRESO CONTRA LA REFORMA LABORAL DEL GOBIERNO &quot;PROGRESISTA&quot;. Izquierda Diario.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2020/09/07/estados-unidos-contra-venezuela-las-raices-historicas-del-conflicto-isla-de-aves-i-william-serafino/" class="bump-view" data-bump-view="tp">ESTADOS UNIDOS CONTRA VENEZUELA: las raíces históricas del conflicto. Isla de Aves (I). William Serafino.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/fao-pma-y-colombia-manipuladores-de-indicadores-alimentarios-a-sueldo-clara-sanchez/" class="bump-view" data-bump-view="tp">FAO – PMA Y COLOMBIA ¿MANIPULADORES DE INDICADORES ALIMENTARIOS A SUELDO? Clara Sánchez.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/02/04/repsol-en-peru-crimenes-ecologicos-en-la-reconstruccion-del-capitalismo-espanol-pedro-ramiro-juan-hernandez-zubizarreta-y-erika-gonzalez/" class="bump-view" data-bump-view="tp">REPSOL EN PERÚ: Crímenes ecológicos en la “reconstrucción” del capitalismo español. Pedro Ramiro, Juan Hernández Zubizarreta y Erika González.</a>					</li>
									<li>
					<a href="https://observatoriodetrabajadores.wordpress.com/2022/01/24/estado-espanol-la-reforma-laboral-hoja-de-ruta-para-una-nueva-reconversion-santiago-lupe/" class="bump-view" data-bump-view="tp">ESTADO ESPAÑOL: LA REFORMA LABORAL ¿HOJA DE RUTA PARA UNA NUEVA RECONVERSIÓN? Santiago Lupe.</a>					</li>
					</ul></aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="footer-widgets clear">
									<div class="widget-area">
						<aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>
			<ul>
					<li class="cat-item cat-item-36537270"><a href="https://observatoriodetrabajadores.wordpress.com/category/debate-critico/">Debate crítico</a> (2.144)
</li>
	<li class="cat-item cat-item-70422569"><a href="https://observatoriodetrabajadores.wordpress.com/category/en-solidaridad/">En solidaridad</a> (70)
</li>
	<li class="cat-item cat-item-602939167"><a href="https://observatoriodetrabajadores.wordpress.com/category/experiencias-y-vivencias-en-lucha/">Experiencias y vivencias en lucha</a> (251)
</li>
	<li class="cat-item cat-item-559545466"><a href="https://observatoriodetrabajadores.wordpress.com/category/historia-en-movimiento/">Historia en Movimiento</a> (64)
</li>
	<li class="cat-item cat-item-1771"><a href="https://observatoriodetrabajadores.wordpress.com/category/sin-categoria/">Sin categoría</a> (21)
</li>
	<li class="cat-item cat-item-1272422"><a href="https://observatoriodetrabajadores.wordpress.com/category/temas-de-coyuntura/">Temas de coyuntura</a> (2.655)
</li>
			</ul>

			</aside>					</div><!-- .widget-area -->
				
				
							</div><!-- .sidebar-widgets -->
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/es/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202205y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-412ee11cad043f6848485b2b55f85eb7">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-login.php?action=logout&_wpnonce=e319df0d78","homeURL":"https:\/\/observatoriodetrabajadores.wordpress.com\/","postID":"33421","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-penscratch-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 40 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="140741794" />
										<input type="hidden" name="source" value="https://observatoriodetrabajadores.wordpress.com/2022/02/04/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="6b50314841" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F02%2F04%2F4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://observatoriodetrabajadores.wordpress.com">
				<img alt='' src='https://observatoriodetrabajadores.files.wordpress.com/2018/12/Imagen3-510x510-def.png?w=50' class='avatar avatar-50' height='50' width='50' />				observatoriodetrabajadores.wordpress.com			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://observatoriodetrabajadores.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F02%2F04%2F4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F02%2F04%2F4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p9wxmW-8H3">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/140741794/posts/33421">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/observatoriodetrabajadores.wordpress.com\/2022\/02\/04\/4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio\/":33421};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Cargando...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9744ba59d1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/observatoriodetrabajadores.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fobservatoriodetrabajadores.wordpress.com%2F2022%2F02%2F04%2F4f-estocada-mortal-al-neoliberalismo-pasqualina-curcio-curcio%2F","blog_id":"140741794","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=140741794&v=wpcom&tz=1&user_id=0&subd=observatoriodetrabajadores","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkOFOwzAMhF8Iz2xDE38Qz+Klbus2cUKcbOPtCUJDpZMm9ivx+T7pfHhO4KIW1oKTYccncZwum8mecLEKFZKvg6ihl5kNPypXHkk7z/mO2cUQmgQ/0LQS1mAZOTRbqkdMrOYyFTfC7ptTOslARaI+AC3nBzCbJbWAOkMfXTXo5bcPUedr9/eUzMl/boLcJFv0QF3bw5EyBrLCuf2gZHLzTQfL8ijHauxx4pKaF67CPxg4p5ZvNd7hUrQCvSfJaCNl0eH6Nug9vG0PL/vd82H/up2+AJXA0eQ='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://observatoriodetrabajadores.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'140741794','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'140741794','v':'wpcom','tz':'1','user_id':'0','post':'33421','subd':'observatoriodetrabajadores'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUtEYz9mTHN3MlJ2cWh3ZmwzZGYubUxraS83bFJ8by9SUXlTXWIrWEkxPVlwbj1LQz9VcmVOTUtZQ0syRz1iLXxJZjUxX0kwY05PTU1kSy1MWFVINWQsQjc0bEdafDFLLkVpMkN0LHxQfmlwcDVPWDEzMjVKS0VbVDViU2hPREkxMUw3bGZMRklOWiZFV3l1LzF+MC9ufGhFNmN6SEtdXy1ULmxIaG9qd3Q1W1EtdyVMQz9ITy1LMTRaaDZhWUNpbXMtUkplPStEbDNRVjBrMy9OLis0LzZEX0JzMmU2aS0sMGxUJnZXOCxYcy84bDF2UGNpU1U3fE50W29oSDFPZXdm'}]);
_stq.push([ 'clickTrackerInit', '140741794', '33421' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
